<!DOCTYPE html>
<html>
<head>
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7; IE=EmulateIE9" />
    <title>Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo - Redattore Sociale</title>
    <link rel="icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link href="http://cds.redattoresociale.it/Content/jquery-ui/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/nanoscroller.css" rel="stylesheet" type="text/css" media="all" />
    <link href="http://cds.redattoresociale.it/Content/Portale.css?version=10" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/widget.css?version=3" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattore.css?version=8" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattoreSchedaTesto.css?version=1" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/jquery.calenDario.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/bjqs.css?version=1" rel="stylesheet" type="text/css" />
    <link href="/Content/RSMagazine.css?version=2" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="/Content/RSMagazineIE7.css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/Content/RSMagazineIE8.css" /><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" href="/Content/RSMagazineIE9-.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery-ui.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.ui.datepicker-it.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.watermark.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.nanoscroller.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.calenDario.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/bjqs-1.3.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jwplayer/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = "6B4rSOZG11KPli5BirkNHb+dXxQxnkXUXKL6GQ==";</script>
    <!-- aggiornamento jwplayer 7 -->
    <script src="http://cds.redattoresociale.it/Scripts/flash/swfobject.js" type="text/javascript"></script>
    <link href="http://cds.redattoresociale.it/Content/barraServizi.css" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="http://cds.redattoresociale.it/Content/barraServizi_IE7.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/function-menu.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/onScreen-master/jquery.onscreen.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.cookiesdirective.js" type="text/javascript"></script>
    
    <script type="text/javascript">
        $(function () {
            $(".widgetTabs").tabs();
        });
    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $(".nano").nanoScroller();
        });
    </script>

    
        <!-- OPEN GRAPH -->
        <meta property="og:title" content="Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo" />
        <meta property="og:description" content="Nello snowboard &#232; ottima la prestazione di Jacopo Lucini che nel banked slalom sfiora il podio: per lui un prestigioso ma pur sempre amaro quarto posto. Sesto posto per Pozzerle, quindicesimo Cavicchi. Grandi festeggiamenti nella serata di ieri per l&#39;oro conquistato nei giorni scorsi da Bertagnolli e Casal"/>
        <meta property="og:url" content="http://www.redattoresociale.it/Notiziario/Articolo/570002/Paralimpiadi-delusione-Luchini-si-ferma-a-tre-centesimi-dal-bronzo" />
        <meta property="og:site_name" content="Redattore Sociale" />
        <meta property="og:locale" content="it_IT" />
        <meta property="og:image" content="http://cds.redattoresociale.it/File/Foto/610365" />
        <link rel="image_src" href="http://cds.redattoresociale.it/File/Foto/610365" />

        

        <link rel="stylesheet" type="text/css" href="http://cds.redattoresociale.it/Scripts/highslide/highslide.css" />
        <script src="http://cds.redattoresociale.it/Scripts/highslide/highslide-with-gallery.js" type="text/javascript"></script>
        <script type="text/javascript">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</script>
    

</head>
<body>
    <!-- facebook share button -->
   

    <!--  PLUGIN SOCIAL ELEMENT  --------------->
    
    <script src="http://cds.redattoresociale.it/Scripts/ShareElog.js" type="text/javascript"></script>

    <script type="text/javascript">
        var shareTemplate = {
            sharehtml:
                
                        '<div class="facebook-share c-sharrre">' +
                        '<div class="share">' +
                        '<img src="http://cds.redattoresociale.it/Content/Images/iconFb2.png" alt="Facebook" />' +
                        '<div class="count"></div>' +
                        '<div class="bubble-point"></div>'+
                        '</div>' +
                        '</div>' +

                        '<div class="twitter-share c-sharrre">' +
                       '<img alt="Twitter" src="http://cds.redattoresociale.it/Content/Images/iconTwitter2.png" />' +
                        '<div class="share">' +
                        '<div href="#" class="count"></div>' +
                        '</div>' +
                        '</div>' +

                        '<div class="googleplus-share c-sharrre">' +
                        '<div class="share">' +
                        '<img alt="Google+" src="http://cds.redattoresociale.it/Content/Images/iconGoogle2.png" />' +
                        //'<div href="#" class="count"></div>' +
                        //'<div class="bubble-point"></div>' +
                        '</div>' +
                        '</div>',
            sharrreNET: '/Portale/GplusCount'
        };
    </script>

    <!------------------------------------------->


    <div id="wrapper">


        


<div id="barraservizi">
    <a id="menu-toggle" class="button dark" href="#">:::</a>
    <div class="pui-logoRS">
    </div>
    
    <nav>
        <ul id="main-menu">
                        <li class=" removable item-RSNetwork">
                            
                            <a href="http://www.network.redattoresociale.it">Network</a>
                        </li>
                        <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                            
                            <a href="http://www.redattoresociale.it">Redattore sociale</a>
                        </li>
                        <li class=" removable item-RSAgenzia">
                            
                            <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                        </li>
                        <li class=" removable item-RSGuidaSociale">
                            
                            <a href="http://www.guida.redattoresociale.it">Guida</a>
                        </li>
                        <li class=" removable item-Giornalisti">
                            
                            <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                        </li>
                        <li class="parent  removable item-Blog">
                            
                            <a href="http://blog.redattoresociale.it/">Blog</a>
                                <ul class="sub-menu">
                                            <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                            <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                            <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                            <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                            <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                            <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                            <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                </ul>
                        </li>
                        <li class=" removable item-AnelloDebole">
                            
                            <a href="http://www.premioanellodebole.it/">Anello debole</a>
                        </li>
                        <li class=" removable item-ParlareCivile">
                            
                            <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                        </li>
                        <li class=" removable item-QuestioneDImmagine">
                            
                            <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                        </li>
                        <li class=" removable item-RSMyAccount">
                            
                            <a href="http://myaccount.redattoresociale.it">My Account</a>
                        </li>
            <li id="vertical-menu" class="parent toggle2">
                <a href="#">...altri siti</a>
                <ul class="sub-menu">
                    
                                <li class=" removable item-RSNetwork">
                                    <a href="http://www.network.redattoresociale.it">Network</a>
                                </li>
                                <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                                    <a href="http://www.redattoresociale.it">Redattore sociale</a>
                                </li>
                                <li class=" removable item-RSAgenzia">
                                    <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                                </li>
                                <li class=" removable item-RSGuidaSociale">
                                    <a href="http://www.guida.redattoresociale.it">Guida</a>
                                </li>
                                <li class=" removable item-Giornalisti">
                                    <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                                </li>
                                <li class="parent  removable item-Blog">
                                    <a href="http://blog.redattoresociale.it/">Blog</a>
                                        <ul class="sub-menu">
                                                    <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                                    <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                                    <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                                    <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                                    <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                                    <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                                    <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                        </ul>
                                </li>
                                <li class=" removable item-AnelloDebole">
                                    <a href="http://www.premioanellodebole.it/">Anello debole</a>
                                </li>
                                <li class=" removable item-ParlareCivile">
                                    <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                                </li>
                                <li class=" removable item-QuestioneDImmagine">
                                    <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                                </li>
                                <li class=" removable item-RSMyAccount">
                                    <a href="http://myaccount.redattoresociale.it">My Account</a>
                                </li>
                </ul>
            </li>
        </ul>
    </nav>
    <div class="boxLogin">
            <input type="button" id="pui-button-pannello-login" value="Login" class="pui-button-pannello-login" />
            <div id="pui-pannello-login" title="Login">



                <form id="pui-form-login" action="http://www.redattoresociale.it/Portale/Login" method="post">



                    <h3>Inserisci le tue credenziali per accedere ai servizi per gli abbonati</h3>

                    <table style="margin: 0; padding: 0;">

                        <tr>
                            <td>
                                &nbsp; <span id="pui-form-errore" style="display: none;">Login fallito</span> <span id="pui-form-nomeutente-errore" style="display: none;">&#8595; Inserisci Nome Utente</span>
                            </td>
                            <td>
                                &nbsp; <span id="pui-form-password-errore" style="display: none;">&#8595; Inserisci Password</span>
                            </td>
                            <td>

                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="text" id="pui-form-nomeutente" name="NomeUtente" value="" class="input" />
                            </td>
                            <td>
                                <input type="password" id="pui-form-password" name="Password" value="" class="input" />
                            </td>
                            
                            <td>
                                <input type="submit" name="Login" value="Login" class="submit" />
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input id="Remember" type="checkbox" value="true" name="Remember" /> Ricordami
                                <input type="hidden" value="false" name="Remember" />
                            </td>
                        </tr>

                    </table>
                </form>

                <p class="p1">
                    <a href="http://myaccount.redattoresociale.it/Account/RecuperoPassword">Password dimenticata?</a>

                </p>

                <h4>
                    Oppure scopri <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">come abbonarti &raquo; </a>
                </h4>


            </div>
    </div>
</div>
<script type="text/javascript">
    $("#pui-form-nomeutente").watermark({ watermarkText: "Nome Utente" });
    $("#pui-form-password").watermark({ watermarkText: "Password", watermarkClassName: "watermark" });

    $("#pui-form-login").submit(function () {
        if ($("#pui-form-nomeutente").val().length == 0)
            $("#pui-form-nomeutente-errore").show();
        else
            $("#pui-form-nomeutente-errore").hide();

        if ($("#pui-form-password").val().length == 0)
            $("#pui-form-password-errore").show();
        else
            $("#pui-form-password-errore").hide();

        if ($("#pui-form-nomeutente").val().length != 0 && $("#pui-form-password").val().length != 0) {
            $.post($(this).attr("action"), $(this).serialize(),
        function (data) {
            if (data == "si") {
                window.location.reload();
            }
            else {
                $("#pui-form-password-nomeutente").hide();
                $("#pui-form-password-errore").hide();
                $("#pui-form-password").val("");
                $("#pui-form-errore").show();
            }
        },
        "json"
    );
        }

        return false;
    });

    $("#pui-pannello-login").dialog({
        autoOpen: false,
        height: 350,
        width: 420,
        modal: true,
        resizable: false,
        draggable: false,
        dialogClass: "pui-pannello-login",
        show: {
            effect: "fadeIn",
            duration: 500
        }
    });

    $("#pui-button-pannello-login").click(function () {
        //$('#overlay').fadeIn('fast');
        //$("#pui-pannello-login").fadeIn('slow');
        $("#pui-pannello-login").dialog("open");

    });

    $("#barraservizi").click(function (event) {
        event.stopPropagation();
    });



</script>

       

        <div class="mainContentAdv">
            <div class="mainContent">

<div class="headBanner">
        <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta" target="_blank">
            <img src="http://cds.redattoresociale.it/File/Banner/438457" alt="" />
        </a>
</div>



                
<div class="header headerLayInt">
    <div class="contentHead">
        <h1>
            <a href="/">Redattore Sociale</a></h1>
        <div class="tools">
            <span>Newsletter</span> <a href="/Newsletter/Iscrizione" title="Newletter">
                <img src="http://cds.redattoresociale.it/Content/Images/iconNewsletter5.png" alt="Newsletter" /></a> <span>Seguici
                    su</span> 
            <a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank" title="Facebook"><img src="http://cds.redattoresociale.it/Content/Images/iconFb3.png" alt="Facebook" /></a> 
                        <a href="http://twitter.com/#!/RedattoreSocial" target="_blank" title="Twitter"><img src="http://cds.redattoresociale.it/Content/Images/iconTwitter3.png" alt="Twitter" /></a> 
                        
                        <a href="https://plus.google.com/112884742367274439846/"  target="_blank" title="Google+"><img src="http://cds.redattoresociale.it/Content/Images/iconGoogle3.png" alt="Google+" /></a>

            <a href="/Home/ElencoFeedRss" title="Rss">
                <img src="http://cds.redattoresociale.it/Content/Images/iconRss3.png" alt="Rss" /></a>
        </div>


<div class="nav">
    <ul class="navRow1">
        <li ><a href="/Notiziario">NOTIZIARIO</a></li>
        <li ><a href="/Notiziario/Societ%C3%A0">Societ&#224;</a></li>
        <li class="attivo"><a href="/Notiziario/Disabilit%C3%A0">Disabilit&#224;</a></li>
        <li ><a href="/Notiziario/Salute">Salute</a></li>
        <li ><a href="/Notiziario/Economia">Economia</a></li>
        <li ><a href="/Notiziario/Famiglia">Famiglia</a></li>
        <li ><a href="/Notiziario/Giustizia">Giustizia</a></li>
        <li ><a href="/Notiziario/Immigrazione">Immigrazione</a></li>
        <li ><a href="/Notiziario/Non%20Profit">Non Profit</a></li>
    </ul>
    <ul class="navRow2">
        <li ><a href="/Cultura">Cultura</a></li>
        <li ><a href="/Punti%20di%20Vista">Punti di Vista</a></li>
        <li ><a href="/In%20Evidenza">In Evidenza</a></li>
        <li ><a href="/Multimedia">Multimedia</a></li>
        <li ><a href="/Speciali">Speciali</a></li>
        <li ><a href="/Banche%20Dati">Banche Dati</a></li>
        <li ><a href="/Calendario">Calendario</a></li>
        <li ><a href="/Annunci">Annunci</a></li>
    </ul>
</div>

   <div class="testata"> <h2>Disabilit&#224;</h2> </div>
    <div class="nav2">
        <ul>
            <li class="path pathUno"><a href="/Notiziario">NOTIZIARIO</a></li>
            <li class="path pathDue attivo"><a href="/Notiziario/Disabilit%C3%A0">Disabilit&#224;</a></li>
        </ul>
    </div>


        <div class="boxRicerca">
            <div class="divCerca">
<form action="/Home/Cerca" method="get">                    <input type="text" id="cerca-testo" name="testo" value="" />
                    <input type="image" src="http://cds.redattoresociale.it/Content/Images/iconSearch.png" alt="avvia ricerca" title="avvia ricerca" width="19" height="19" />
</form>            </div>
        </div>
    </div>
</div>
<div class="main mainLayInt">
    <div class="aside">
<div class="pui-colonna-widget" data-action-elimina="/Pagina/EliminaWidget" data-action-ordina="/Pagina/OrdinaColonnaWidget" data-colonna="0">
<div class="pui-widget widgetAgenzia" data-widget="1651575784">
        <script type="text/javascript">
            $(function () {
                $("#ag-slide-1651575784").bjqs({
                    'height': 250,
                    'width': 300,
                    'animspeed': 6000,
                    'responsive': true,
                    'centermarkers': false,
                    'showcontrols': false
                });
            });

        </script>
        <div class="widgetAgenziaBg">
        </div>
         <h2>
            <a href="http://www.agenzia.redattoresociale.it">Agenzia giornalistica</a></h2>
        <div class="widgetPost" id="ag-slide-1651575784">
            <ul class="bjqs">
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/607212" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/570044/Migranti-Naufragio-al-largo-della-Libia-250-tratti-in-salvo">Migranti. Naufragio al largo della Libia, 250 tratti in salvo</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/519499" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/569910/Tso-parte-il-monitoraggio-del-Garante-Serve-trasparenza">Tso, parte il monitoraggio del Garante. &quot;Serve trasparenza&quot;</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/548794" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/569912/Caporalato-la-Rete-del-lavoro-agricolo-di-qualita-parte-da-Foggia-Passo-avanti">Caporalato, la Rete del lavoro agricolo di qualit&#224; parte da Foggia. &quot;Passo avanti&quot;</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/606628" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/569900/Disabilita-e-inclusione-Uildm-al-primo-posto-nel-bando-del-Terzo-settore">Disabilit&#224; e inclusione, Uildm al primo posto nel bando del Terzo settore</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/610307" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/569930/Dove-andare-per-decima-edizione-per-la-guida-che-aiuta-le-persone-senza-dimora">“Dove andare per”, decima edizione per la guida che aiuta le persone senza dimora</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/535150" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/569939/Corpi-civili-di-pace-esperienza-di-grande-valore-umano-e-professionale">Corpi civili di pace, &quot;esperienza di grande valore umano e professionale&quot;</a>
                        </h3>
                    </li>
            </ul>
       
</div>
</div>

<div class="pui-widget widgetElenco widgetNotiziario lettiAdesso" data-widget="1050632225">
 
    
   <div class="testata">
          <div class="iconWidget">   <img src="http://cds.redattoresociale.it/Content/Images/icon_Notiziario.png" alt="Evidenza" />
       </div> 
    <h2>
<a href="/Notiziario">Lette in questo momento</a>    </h2>
    </div>
  


        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/598925" alt="Rita Coruzzi" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/552067/Rita-e-le-altre-donne-che-fanno-la-differenza">Rita e le altre: donne che fanno la differenza</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/605135" alt="Foto: Alessandro Penso/MSF" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/561735/Migranti-la-psicologa-di-Msf-ricostruire-relazioni-e-fiducia-dopo-la-sofferenza">Migranti, la psicologa di Msf: ricostruire relazioni e fiducia dopo la sofferenza</a>
            </h3>
        </div>
        <div class="widgetPost">
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/413520/Nasce-Vicinanza-solidale-servizio-sperimentale-per-gli-over65">Nasce “Vicinanza solidale”, servizio sperimentale per gli over65</a>
            </h3>
        </div>
    <div class="widgetFooter">
<a href="/Notiziario">&#187; Notiziario</a>    </div>
</div>
<div class="pui-widget widgetElenco widgetSezione widgetCalendario" data-widget="1542627763">
   
       <div class="testata">
     <div class="iconWidget">
        <img src="http://cds.redattoresociale.it/Content/Images/icon_Calendario.png" alt="Calendario" />
       </div> 

   
    <h2>
        <a href="/Calendario">Calendario</a></h2>

        </div>

    <div id="widget-calendario-1542627763" class="grande">
    </div>
    <script type="text/javascript">

        if(!dataScelta){
            var dataScelta = new Date();
        }
        $("#widget-calendario-1542627763").calenDario({
            //events: evnts
           selectedCalendar: dataScelta,
            eventsURL: "/Pagina/WidgetCalendarioEventi?paginaID=8"
        });
    
    </script>
</div>
</div>
    </div>
    <div class="post postDettaglio"> 
    <div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f570002%2fParalimpiadi-delusione-Luchini-si-ferma-a-tre-centesimi-dal-bronzo">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/570002/Paralimpiadi-delusione-Luchini-si-ferma-a-tre-centesimi-dal-bronzo"
             
             data-media=""
             data-description=""
             data-title="Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo">

        </div>
    </div>

    

    
</div>
        <h2>Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo</h2>
                    <h3>
                Nello snowboard &#232; ottima la prestazione di Jacopo Lucini che nel banked slalom sfiora il podio: per lui un prestigioso ma pur sempre amaro quarto posto. Sesto posto per Pozzerle, quindicesimo Cavicchi. Grandi festeggiamenti nella serata di ieri per l&#39;oro conquistato nei giorni scorsi da Bertagnolli e Casal
            </h3>
        <p>
    
           <span class="data">16 marzo 2018</span>  
                    </p>
        <div id="content-html" class="content-html">
            <div>
<table id="rsfotoModello0_610376_0" class="rsfotoModello0">
<tbody>
<tr>
<td><img id="rsfotoFoto_610376_0" class="rsfotoFoto" src="http://cds.redattoresociale.it/File/Foto/610376" alt="Pyeongchang 2018 Paralimpiadi snowboard jacopo luchini" /></td>
</tr>
</tbody>
</table>
<a class="rslinkBoxCorrelatiAgenzia" href="http://www.redattoresociale.it/Notiziario/Articolo/569378/Pyeongchang-giorno-1-Stati-Uniti-avanti-con-biathlon-e-sci-alpino">-</a> PYEONGCHANG &ndash; Belle prestazioni assolute ma anche tanto rammarico per l'Italia dello snowboard nella settima giornata di gare alle Paralimpiadi invernali di PyeongChang. Uno straordinario Jacopo Luchini si ferma ai piedi del podio nel banked slalom di categoria upper limb. Sulle nevi del Jeongseon Alpine Centre, il toscano &egrave; autore di una splendida terza run, che gli vale il tempo di 52.02. Un ottimo crono che per&ograve; non gli basta per andare a podio. L'oro va allo statunitense Mike Minor (50.77), l'argento all'austriaco Patrick Mayrhofer (51.36), il bronzo all'australiano Simon Patmore (51.99). "Peccato perch&egrave; questa &egrave; la mia gara - spiega Luchini - ma ci ho provato e ho dato tutto".</div>
<div>&nbsp;</div>
<div>Sesto posto per Manuel Pozzerle, che ha chiuso con il miglior tempo di 54.19: "Sono soddisfatto - commenta il rider veneto - quella di oggi &egrave; la miglior prestazione di quest'anno nel banked. Sono contento soprattutto della mia ultima run, che mi ha permesso di recuperare due posizioni. Rispetto al training che abbiamo effettuato ieri oggi la neve era completamente diversa. Jacopo &egrave; sceso bene, peccato abbia sfiorato il podio per soli 3 centesimi. L'austriaco Mayrhofer mi ha stupito, &egrave; stato perfetto nelle linee". Quindicesimo il terzo italiano in gara, Roberto Cavicchi. Miglior prestazione, per il rider emiliano, la seconda run, chiusa in 58.17.</div>
<div>&nbsp;</div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcomitatoparalimpico%2Fposts%2F963357493823042&amp;width=500" frameborder="0" scrolling="no" width="500" height="664"></iframe></p>
<div>Grande festa ieri in serata per Giacomo Bertagnolli e Fabrizio Casal, premiati ufficialmente per la loro vittoria nello slalom gigante di mercoled&igrave;. Medaglia e inno nazionale nella Medal Plaza del Villaggio paralimpico e poi una serata a Casa Italia.&nbsp;</div>
<div>&nbsp;</div>
<div>&nbsp;</div></div>
        
        <p class="copyrightDettaglio"> © Copyright Redattore Sociale</p>
        
       
        <div class="landingCorrelate">
          
                        <h3>Ti potrebbe interessare anche…</h3>

            <div class="contentLandingCorrelate">
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/609977" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569613/PyeongChang-record-di-biglietti-venduti-per-una-Paralimpiade-invernale">PyeongChang, record di biglietti venduti per una Paralimpiade invernale</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/609674" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569378/Pyeongchang-giorno-1-Stati-Uniti-avanti-con-biathlon-e-sci-alpino">Pyeongchang, giorno 1: Stati Uniti avanti con biathlon e sci alpino</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/609835" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569339/Pronti-e-via-a-PyeongChang-c-e-subito-una-medaglia-azzurra">Pronti e via, a PyeongChang c&#39;&#232; subito una medaglia azzurra</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/609678" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569138/Paralimpiadi-a-Pyeongchang-l-Italia-in-cerca-di-riscatto">Paralimpiadi, a Pyeongchang l’Italia in cerca di riscatto</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/609561" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/568980/Pyeongchang-2018-oltre-800-testate-accreditate-alle-Paralimpiadi">Pyeongchang 2018, oltre 800 testate accreditate alle Paralimpiadi</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/608335" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/566990/Paralimpiadi-26-gli-azzurri-convocati-per-i-Giochi-di-Pyeongchang">Paralimpiadi, 26 gli azzurri convocati per i Giochi di Pyeongchang</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/610385" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/570003/Tour-al-Villaggio-paralimpico-dove-gli-atleti-vivono-come-a-casa">Tour al Villaggio paralimpico: dove gli atleti vivono come a casa</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/610297" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569945/Paralimpiadi-Usa-troppo-forti-l-Italia-dell-hockey-a-caccia-del-bronzo">Paralimpiadi, Usa troppo forti: l&#39;Italia dell&#39;hockey a caccia del bronzo</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
                <div class="postCorrelate">
                        <img  src="http://cds.redattoresociale.it/File/Foto/464687" alt="" />
                    <div>
                        <h3>
                            <a href="http://www.redattoresociale.it/Notiziario/Articolo/569905/Paralimpiadi-a-braccetto-con-le-Olimpiadi-almeno-fino-al-2032">Paralimpiadi a braccetto con le Olimpiadi almeno fino al 2032</a>
                        </h3>
                        <p class="area">Notiziario</p>
                    </div>
                </div>
            </div>
           

        </div>



<div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f570002%2fParalimpiadi-delusione-Luchini-si-ferma-a-tre-centesimi-dal-bronzo">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/570002/Paralimpiadi-delusione-Luchini-si-ferma-a-tre-centesimi-dal-bronzo"
             
             data-media=""
             data-description=""
             data-title="Paralimpiadi, delusione Luchini: si ferma a tre centesimi dal bronzo">

        </div>
    </div>

    

    
</div>

   
    </div>

 
</div>

            </div>

        </div>
        <div class="pushfooter">
        </div>
    </div>
<div class="footer">
    <div class="pui-contentFooter">
        <div class="divFooter1">
            <ul>
                
                <li><a href="http://www.network.redattoresociale.it/ChiSiamo">Chi siamo</a></li>
                <li><a href="http://www.network.redattoresociale.it/RedattoreSociale">Redattore sociale</a></li>
                <li><a href="http://www.network.redattoresociale.it/AgenziaGiornalistica">Agenzia giornalistica</a></li>
                <li><a href="http://www.network.redattoresociale.it/FormazioneGiornalisti">Formazione per giornalisti</a></li>
                <li><a href="http://www.network.redattoresociale.it/Guide">Guide</a></li>
                <li><a href="http://www.network.redattoresociale.it/CentroDocumentazione">Centro documentazione</a></li>
               
            </ul>
        </div>
        <div class="divFooter2">
            <ul>
                <li><a href="http://www.network.redattoresociale.it/Redazione/RedazioneCentrale">Redazione</a></li>
                
                <li><a href="http://www.network.redattoresociale.it/Servizi">Servizi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Pubblicita">Pubblicità</a></li>
                <li><a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">Come abbonarsi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Contatti">Contatti</a></li>               
                <li><a href="http://www.network.redattoresociale.it/Credits">Credits</a></li>
            </ul>
        </div>
        <div class="dire direFooter"><a href="http://www.dire.it/" title="Agenzia Dire">Dire</a></div>

            <div class="divFooter3">
                Editrice della testata: Redattore Sociale srl<br />
                Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001.<br />
                Sede legale: Via Vallescura,47 63900 Fermo	<br />
                CF, P.Iva, Iscriz. Reg. Impr. Fermo : 01666160443<br />
                R.E.A. Fermo 163813 &nbsp; &nbsp; Capitale Sociale: € 10.200,00 i.v.
            </div>
        </div>
</div>




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11580724-2']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: 'http://www.network.redattoresociale.it/Home/PrivacyPolicy',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. <br /> Per saperne di più puoi consultare la nostra ", // customise the disclosure message
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'helvetica', // font style for disclosure panel
                fontColor: '#FFFFFF', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000000', // background color of disclosure panel
                //backgroundOpacity: '0', // opacity of disclosure panel
                linkColor: '#CA0000', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script>


    <!-- PLUGIN SOCIAL ELEMENT -------------------------------------------------------------------------------------->
    <script type="text/javascript">
        //$(function () {
        //    $('.post-share').each(function () {

        //        var self = $(this),
        //        dataURL = self.attr('data-url');

        //        self.ShareElog({
        //            template: shareTemplate.sharehtml,
        //            enableGoogleCountUpdate: false,
        //            url: dataURL,
        //            googlePlusUrlCount: shareTemplate.sharrreNET
        //        });

        //    });

        //});

        /******** it loads all google plus counters ***/
    //$(document).ready(function () {
    //    GplusCountInit(shareTemplate.sharrreNET);
    //});
    

    </script>

</body>
</html>
