<!DOCTYPE html>
<html>
<head>
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7; IE=EmulateIE9" />
    <title>&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224; - Redattore Sociale</title>
    <link rel="icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link href="http://cds.redattoresociale.it/Content/jquery-ui/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/nanoscroller.css" rel="stylesheet" type="text/css" media="all" />
    <link href="http://cds.redattoresociale.it/Content/Portale.css?version=10" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/widget.css?version=3" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattore.css?version=8" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattoreSchedaTesto.css?version=1" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/jquery.calenDario.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/bjqs.css?version=1" rel="stylesheet" type="text/css" />
    <link href="/Content/RSMagazine.css?version=2" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="/Content/RSMagazineIE7.css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/Content/RSMagazineIE8.css" /><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" href="/Content/RSMagazineIE9-.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery-ui.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.ui.datepicker-it.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.watermark.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.nanoscroller.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.calenDario.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/bjqs-1.3.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jwplayer/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = "6B4rSOZG11KPli5BirkNHb+dXxQxnkXUXKL6GQ==";</script>
    <!-- aggiornamento jwplayer 7 -->
    <script src="http://cds.redattoresociale.it/Scripts/flash/swfobject.js" type="text/javascript"></script>
    <link href="http://cds.redattoresociale.it/Content/barraServizi.css" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="http://cds.redattoresociale.it/Content/barraServizi_IE7.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/function-menu.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/onScreen-master/jquery.onscreen.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.cookiesdirective.js" type="text/javascript"></script>
    
    <script type="text/javascript">
        $(function () {
            $(".widgetTabs").tabs();
        });
    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $(".nano").nanoScroller();
        });
    </script>

    
        <!-- OPEN GRAPH -->
        <meta property="og:title" content="&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;" />
        <meta property="og:description" content="Si chiama &quot;Io sono&quot; la mostra fotografica che racconta le identit&#224; di 20 rifugiati e richiedenti asilo, sbarcati in Italia, affiancati da testi che ne raccontano le storie personali. Storie di affrancamento e voglia di riscatto accomunate da un netto rifiuto nei confronti di tutto ci&#242; che &#232; violenza e sopraffazione"/>
        <meta property="og:url" content="http://www.redattoresociale.it/Notiziario/Articolo/602177/Individui-prima-che-migranti-20-ritratti-di-rifugiati-raccontano-la-loro-identita" />
        <meta property="og:site_name" content="Redattore Sociale" />
        <meta property="og:locale" content="it_IT" />
        <meta property="og:image" content="http://cds.redattoresociale.it/File/Foto/624538" />
        <link rel="image_src" href="http://cds.redattoresociale.it/File/Foto/624538" />

        

        <link rel="stylesheet" type="text/css" href="http://cds.redattoresociale.it/Scripts/highslide/highslide.css" />
        <script src="http://cds.redattoresociale.it/Scripts/highslide/highslide-with-gallery.js" type="text/javascript"></script>
        <script type="text/javascript">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</script>
    

</head>
<body>
    <!-- facebook share button -->
   

    <!--  PLUGIN SOCIAL ELEMENT  --------------->
    
    <script src="http://cds.redattoresociale.it/Scripts/ShareElog.js" type="text/javascript"></script>

    <script type="text/javascript">
        var shareTemplate = {
            sharehtml:
                
                        '<div class="facebook-share c-sharrre">' +
                        '<div class="share">' +
                        '<img src="http://cds.redattoresociale.it/Content/Images/iconFb2.png" alt="Facebook" />' +
                        '<div class="count"></div>' +
                        '<div class="bubble-point"></div>'+
                        '</div>' +
                        '</div>' +

                        '<div class="twitter-share c-sharrre">' +
                       '<img alt="Twitter" src="http://cds.redattoresociale.it/Content/Images/iconTwitter2.png" />' +
                        '<div class="share">' +
                        '<div href="#" class="count"></div>' +
                        '</div>' +
                        '</div>' +

                        '<div class="googleplus-share c-sharrre">' +
                        '<div class="share">' +
                        '<img alt="Google+" src="http://cds.redattoresociale.it/Content/Images/iconGoogle2.png" />' +
                        //'<div href="#" class="count"></div>' +
                        //'<div class="bubble-point"></div>' +
                        '</div>' +
                        '</div>',
            sharrreNET: '/Portale/GplusCount'
        };
    </script>

    <!------------------------------------------->


    <div id="wrapper">


        


<div id="barraservizi">
    <a id="menu-toggle" class="button dark" href="#">:::</a>
    <div class="pui-logoRS">
    </div>
    
    <nav>
        <ul id="main-menu">
                        <li class=" removable item-RSNetwork">
                            
                            <a href="http://www.network.redattoresociale.it">Network</a>
                        </li>
                        <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                            
                            <a href="http://www.redattoresociale.it">Redattore sociale</a>
                        </li>
                        <li class=" removable item-RSAgenzia">
                            
                            <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                        </li>
                        <li class=" removable item-RSGuidaSociale">
                            
                            <a href="http://www.guida.redattoresociale.it">Guida</a>
                        </li>
                        <li class=" removable item-Giornalisti">
                            
                            <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                        </li>
                        <li class="parent  removable item-Blog">
                            
                            <a href="http://blog.redattoresociale.it/">Blog</a>
                                <ul class="sub-menu">
                                            <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                            <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                            <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                            <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                            <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                            <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                            <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                </ul>
                        </li>
                        <li class=" removable item-AnelloDebole">
                            
                            <a href="http://www.premioanellodebole.it/">Anello debole</a>
                        </li>
                        <li class=" removable item-ParlareCivile">
                            
                            <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                        </li>
                        <li class=" removable item-QuestioneDImmagine">
                            
                            <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                        </li>
                        <li class=" removable item-RSMyAccount">
                            
                            <a href="http://myaccount.redattoresociale.it">My Account</a>
                        </li>
            <li id="vertical-menu" class="parent toggle2">
                <a href="#">...altri siti</a>
                <ul class="sub-menu">
                    
                                <li class=" removable item-RSNetwork">
                                    <a href="http://www.network.redattoresociale.it">Network</a>
                                </li>
                                <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                                    <a href="http://www.redattoresociale.it">Redattore sociale</a>
                                </li>
                                <li class=" removable item-RSAgenzia">
                                    <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                                </li>
                                <li class=" removable item-RSGuidaSociale">
                                    <a href="http://www.guida.redattoresociale.it">Guida</a>
                                </li>
                                <li class=" removable item-Giornalisti">
                                    <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                                </li>
                                <li class="parent  removable item-Blog">
                                    <a href="http://blog.redattoresociale.it/">Blog</a>
                                        <ul class="sub-menu">
                                                    <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                                    <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                                    <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                                    <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                                    <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                                    <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                                    <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                        </ul>
                                </li>
                                <li class=" removable item-AnelloDebole">
                                    <a href="http://www.premioanellodebole.it/">Anello debole</a>
                                </li>
                                <li class=" removable item-ParlareCivile">
                                    <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                                </li>
                                <li class=" removable item-QuestioneDImmagine">
                                    <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                                </li>
                                <li class=" removable item-RSMyAccount">
                                    <a href="http://myaccount.redattoresociale.it">My Account</a>
                                </li>
                </ul>
            </li>
        </ul>
    </nav>
    <div class="boxLogin">
            <input type="button" id="pui-button-pannello-login" value="Login" class="pui-button-pannello-login" />
            <div id="pui-pannello-login" title="Login">



                <form id="pui-form-login" action="http://www.redattoresociale.it/Portale/Login" method="post">



                    <h3>Inserisci le tue credenziali per accedere ai servizi per gli abbonati</h3>

                    <table style="margin: 0; padding: 0;">

                        <tr>
                            <td>
                                &nbsp; <span id="pui-form-errore" style="display: none;">Login fallito</span> <span id="pui-form-nomeutente-errore" style="display: none;">&#8595; Inserisci Nome Utente</span>
                            </td>
                            <td>
                                &nbsp; <span id="pui-form-password-errore" style="display: none;">&#8595; Inserisci Password</span>
                            </td>
                            <td>

                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="text" id="pui-form-nomeutente" name="NomeUtente" value="" class="input" />
                            </td>
                            <td>
                                <input type="password" id="pui-form-password" name="Password" value="" class="input" />
                            </td>
                            
                            <td>
                                <input type="submit" name="Login" value="Login" class="submit" />
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input id="Remember" type="checkbox" value="true" name="Remember" /> Ricordami
                                <input type="hidden" value="false" name="Remember" />
                            </td>
                        </tr>

                    </table>
                </form>

                <p class="p1">
                    <a href="http://myaccount.redattoresociale.it/Account/RecuperoPassword">Password dimenticata?</a>

                </p>

                <h4>
                    Oppure scopri <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">come abbonarti &raquo; </a>
                </h4>


            </div>
    </div>
</div>
<script type="text/javascript">
    $("#pui-form-nomeutente").watermark({ watermarkText: "Nome Utente" });
    $("#pui-form-password").watermark({ watermarkText: "Password", watermarkClassName: "watermark" });

    $("#pui-form-login").submit(function () {
        if ($("#pui-form-nomeutente").val().length == 0)
            $("#pui-form-nomeutente-errore").show();
        else
            $("#pui-form-nomeutente-errore").hide();

        if ($("#pui-form-password").val().length == 0)
            $("#pui-form-password-errore").show();
        else
            $("#pui-form-password-errore").hide();

        if ($("#pui-form-nomeutente").val().length != 0 && $("#pui-form-password").val().length != 0) {
            $.post($(this).attr("action"), $(this).serialize(),
        function (data) {
            if (data == "si") {
                window.location.reload();
            }
            else {
                $("#pui-form-password-nomeutente").hide();
                $("#pui-form-password-errore").hide();
                $("#pui-form-password").val("");
                $("#pui-form-errore").show();
            }
        },
        "json"
    );
        }

        return false;
    });

    $("#pui-pannello-login").dialog({
        autoOpen: false,
        height: 350,
        width: 420,
        modal: true,
        resizable: false,
        draggable: false,
        dialogClass: "pui-pannello-login",
        show: {
            effect: "fadeIn",
            duration: 500
        }
    });

    $("#pui-button-pannello-login").click(function () {
        //$('#overlay').fadeIn('fast');
        //$("#pui-pannello-login").fadeIn('slow');
        $("#pui-pannello-login").dialog("open");

    });

    $("#barraservizi").click(function (event) {
        event.stopPropagation();
    });



</script>

       

        <div class="mainContentAdv">
            <div class="mainContent">

<div class="headBanner">
        <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta" target="_blank">
            <img src="http://cds.redattoresociale.it/File/Banner/438457" alt="" />
        </a>
</div>



                
<div class="header headerLayInt">
    <div class="contentHead">
        <h1>
            <a href="/">Redattore Sociale</a></h1>
        <div class="tools">
            <span>Newsletter</span> <a href="/Newsletter/Iscrizione" title="Newletter">
                <img src="http://cds.redattoresociale.it/Content/Images/iconNewsletter5.png" alt="Newsletter" /></a> <span>Seguici
                    su</span> 
            <a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank" title="Facebook"><img src="http://cds.redattoresociale.it/Content/Images/iconFb3.png" alt="Facebook" /></a> 
                        <a href="http://twitter.com/#!/RedattoreSocial" target="_blank" title="Twitter"><img src="http://cds.redattoresociale.it/Content/Images/iconTwitter3.png" alt="Twitter" /></a> 
                        
                        <a href="https://plus.google.com/112884742367274439846/"  target="_blank" title="Google+"><img src="http://cds.redattoresociale.it/Content/Images/iconGoogle3.png" alt="Google+" /></a>

            <a href="/Home/ElencoFeedRss" title="Rss">
                <img src="http://cds.redattoresociale.it/Content/Images/iconRss3.png" alt="Rss" /></a>
        </div>


<div class="nav">
    <ul class="navRow1">
        <li ><a href="/Notiziario">NOTIZIARIO</a></li>
        <li ><a href="/Notiziario/Societ%C3%A0">Societ&#224;</a></li>
        <li ><a href="/Notiziario/Disabilit%C3%A0">Disabilit&#224;</a></li>
        <li ><a href="/Notiziario/Salute">Salute</a></li>
        <li ><a href="/Notiziario/Economia">Economia</a></li>
        <li ><a href="/Notiziario/Famiglia">Famiglia</a></li>
        <li ><a href="/Notiziario/Giustizia">Giustizia</a></li>
        <li class="attivo"><a href="/Notiziario/Immigrazione">Immigrazione</a></li>
        <li ><a href="/Notiziario/Non%20Profit">Non Profit</a></li>
    </ul>
    <ul class="navRow2">
        <li ><a href="/Cultura">Cultura</a></li>
        <li ><a href="/Punti%20di%20Vista">Punti di Vista</a></li>
        <li ><a href="/In%20Evidenza">In Evidenza</a></li>
        <li ><a href="/Multimedia">Multimedia</a></li>
        <li ><a href="/Speciali">Speciali</a></li>
        <li ><a href="/Banche%20Dati">Banche Dati</a></li>
        <li ><a href="/Calendario">Calendario</a></li>
        <li ><a href="/Annunci">Annunci</a></li>
    </ul>
</div>

   <div class="testata"> <h2>Immigrazione</h2> </div>
    <div class="nav2">
        <ul>
            <li class="path pathUno"><a href="/Notiziario">NOTIZIARIO</a></li>
            <li class="path pathDue attivo"><a href="/Notiziario/Immigrazione">Immigrazione</a></li>
                <li><a href="/Notiziario/Immigrazione/Rifugiati">Rifugiati</a></li>
                <li><a href="/Notiziario/Immigrazione/Rom%20-%20Sinti">Rom - Sinti</a></li>
        </ul>
    </div>


        <div class="boxRicerca">
            <div class="divCerca">
<form action="/Home/Cerca" method="get">                    <input type="text" id="cerca-testo" name="testo" value="" />
                    <input type="image" src="http://cds.redattoresociale.it/Content/Images/iconSearch.png" alt="avvia ricerca" title="avvia ricerca" width="19" height="19" />
</form>            </div>
        </div>
    </div>
</div>
<div class="main mainLayInt">
    <div class="aside">
<div class="pui-colonna-widget" data-action-elimina="/Pagina/EliminaWidget" data-action-ordina="/Pagina/OrdinaColonnaWidget" data-colonna="0">
<div class="pui-widget widgetAgenzia" data-widget="1651575784">
        <script type="text/javascript">
            $(function () {
                $("#ag-slide-1651575784").bjqs({
                    'height': 250,
                    'width': 300,
                    'animspeed': 6000,
                    'responsive': true,
                    'centermarkers': false,
                    'showcontrols': false
                });
            });

        </script>
        <div class="widgetAgenziaBg">
        </div>
         <h2>
            <a href="http://www.agenzia.redattoresociale.it">Agenzia giornalistica</a></h2>
        <div class="widgetPost" id="ag-slide-1651575784">
            <ul class="bjqs">
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/624652" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602516/Ogni-anno-170-comuni-commissariati-crescono-quelli-per-mafia">Ogni anno 170 comuni commissariati, crescono quelli per mafia</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/580546" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602534/Sostegno-negato-ad-alunno-sordocieco-interviene-il-Garante-Anief-quanti-casi-irrisolti">Sostegno negato ad alunno sordocieco, interviene il Garante. Anief: quanti casi irrisolti?</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/508505" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602523/Imprese-Unioncamere-piu-12-mila-da-luglio-a-settembre-il-40-al-Sud">Imprese, Unioncamere: pi&#249; 12 mila da luglio a settembre, il 40% al Sud</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/458826" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602464/Affido-condiviso-Pillon-La-mia-proposta-vuole-invertire-il-trend-culturale">Affido condiviso, Pillon: &quot;La mia proposta vuole invertire il trend culturale&quot;</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/624641" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602442/Addio-agli-ambulatori-di-strada-a-Tor-Bella-Monaca-chiude-Medicina-Solidale">Addio agli ambulatori di strada: a Tor Bella Monaca chiude Medicina Solidale</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/624662" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/602525/Share-the-journey-la-marcia-di-Caritas-internationalis-con-i-migranti">&quot;Share the journey&quot;: la marcia di Caritas internationalis con i migranti</a>
                        </h3>
                    </li>
            </ul>
       
</div>
</div>

<div class="pui-widget widgetElenco widgetNotiziario lettiAdesso" data-widget="1050632225">
 
    
   <div class="testata">
          <div class="iconWidget">   <img src="http://cds.redattoresociale.it/Content/Images/icon_Notiziario.png" alt="Evidenza" />
       </div> 
    <h2>
<a href="/Notiziario">Lette in questo momento</a>    </h2>
    </div>
  


        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/461887" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/454023/Arriva-l-Erasmus-del-volontariato-70-mila-giovani-italiani-in-partenza">Arriva l&#39;Erasmus del volontariato: 70 mila giovani italiani in partenza</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/458970" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/451737/Lombardia-si-al-pediatra-per-i-figli-di-immigrati-irregolari">Lombardia, s&#236; al pediatra per i figli di immigrati irregolari</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/458892" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/451706/La-moschea-de-L-isola-aperta-nella-scuola-pubblica-caso-unico-in-Italia">La moschea de &quot;L&#39;isola&quot;, aperta nella scuola pubblica: caso unico in Italia</a>
            </h3>
        </div>
    <div class="widgetFooter">
<a href="/Notiziario">&#187; Notiziario</a>    </div>
</div>
<div class="pui-widget widgetElenco widgetSezione widgetCalendario" data-widget="1542627763">
   
       <div class="testata">
     <div class="iconWidget">
        <img src="http://cds.redattoresociale.it/Content/Images/icon_Calendario.png" alt="Calendario" />
       </div> 

   
    <h2>
        <a href="/Calendario">Calendario</a></h2>

        </div>

    <div id="widget-calendario-1542627763" class="grande">
    </div>
    <script type="text/javascript">

        if(!dataScelta){
            var dataScelta = new Date();
        }
        $("#widget-calendario-1542627763").calenDario({
            //events: evnts
           selectedCalendar: dataScelta,
            eventsURL: "/Pagina/WidgetCalendarioEventi?paginaID=8"
        });
    
    </script>
</div>
</div>
    </div>
    <div class="post postDettaglio"> 
    <div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f602177%2fIndividui-prima-che-migranti-20-ritratti-di-rifugiati-raccontano-la-loro-identita">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/602177/Individui-prima-che-migranti-20-ritratti-di-rifugiati-raccontano-la-loro-identita"
             
             data-media=""
             data-description=""
             data-title="&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;">

        </div>
    </div>

    

    
</div>
        <h2>&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;</h2>
                    <h3>
                Si chiama &quot;Io sono&quot; la mostra fotografica che racconta le identit&#224; di 20 rifugiati e richiedenti asilo, sbarcati in Italia, affiancati da testi che ne raccontano le storie personali. Storie di affrancamento e voglia di riscatto accomunate da un netto rifiuto nei confronti di tutto ci&#242; che &#232; violenza e sopraffazione
            </h3>
        <p>
    
           <span class="data">22 ottobre 2018</span>  
                    </p>
        <div id="content-html" class="content-html">
            <table id="rsfotoModello0_624534_0" class="rsfotoModello0">
<tbody>
<tr>
<td id="rsfotoDidascalia_624534_0" class="rsfotoDidascalia rsfotoDidascalia_2"><span data-mce-mark="1">Io sono-I am, Adama. Foto: Menazzi Moretti, 2017</span></td>
</tr>
<tr>
<td><img id="rsfotoFoto_624534_0" class="rsfotoFoto" src="http://cds.redattoresociale.it/File/Foto/624534" alt="Io sono-I am, Adama" /></td>
</tr>
</tbody>
</table>
<p>FERMO &ndash; <strong>Io sono Muhamed, io sono Poul, Jamal, Fatuma,</strong> Yakouba, Sardar, Ahamad, Manal, Marwa, Abdulhai, Khaled, Maram, Salwa&hellip; Arrivano da Afghanistan, Pakistan, Siria, Nepal, Libia, Gambia, Nigeria, Senegal, Egitto, Congo, Mali, Costa d&rsquo;Avorio, Eritrea ed Etiopia, i protagonisti del progetto fotografico &ldquo;Io Sono&rdquo; di Luisa Menazzi Moretti. Realizzato nel 2017, ha coinvolto le persone accolte nei progetti Sprar della Basilicata, promossi dalla provincia di Potenza e dal comune di Matera. Venti ritratti fotografici di grandi dimensioni di rifugiati e richiedenti asilo, sbarcati in Italia, affiancati da testi che ne raccontano le storie personali.</p>
<p><strong>Non sappiamo nulla di loro</strong>. &ldquo;Ho incontrato persone arrivate nel nostro Paese alla ricerca di una vita migliore &ndash; spiega l&rsquo;artista che per mesi ha ascoltato e fotografato i richiedenti asilo nei centri italiani dove oggi risiedono -. Insieme a moltissime altre sbarcano e si confondono nell&rsquo;indistinto afflusso di uomini e donne senza volto e senza storia. Non sappiamo nulla di loro. Da dove vengono, chi sono? Li vediamo da lontano. In televisione, su internet, paiono tutti uguali&rdquo;. Dal racconto di Adama, che ha solo diciotto anni e viene dal Senegal: &ldquo;mio zio mi ha promessa in sposa a un suo amico, era molto vecchio, avevo quattrodici anni. Ho deciso di scappare, da sola. Sono stata costretta ad andare via: o mi sposavo o mio zio mi uccideva&rdquo;; a quello di Muhamed dal Mali &ldquo;c&rsquo;&egrave; la guerra civile, senza fine. Volevano lapidarmi, hanno lanciato pietre. Ho cicatrici sulla testa, sulla spalla, sulla gamba&rdquo;.</p>
<table id="rsfotoModello0_624434_0" class="rsfotoModello0">
<tbody>
<tr>
<td id="rsfotoDidascalia_624434_0" class="rsfotoDidascalia rsfotoDidascalia_2"><span data-mce-mark="1">Io sono-I am, Muhamed. Foto: Luisa Menazzi Moretti, 2017</span></td>
</tr>
<tr>
<td><img id="rsfotoFoto_624434_0" class="rsfotoFoto" src="http://cds.redattoresociale.it/File/Foto/624434" alt="Io sono-I am, Muhamed" /></td>
</tr>
</tbody>
</table>
<p><strong>Accomunati da un netto rifiuto alla violenza</strong>. Tutti i migranti ritratti &ldquo;sono costretti, per poter continuare a vivere, a scappare&rdquo;. Quelle raccontate dall'obiettivo sono storie diverse l'una dall&rsquo;altra, storie di &ldquo;affrancamento e voglia di riscatto&rdquo; per nulla scontate, accomunate &ldquo;da un netto rifiuto nei confronti di tutto ci&ograve; che &egrave; violenza e sopraffazione&rdquo;. Dal sasso dipinto di Muhamed, sfuggito alla lapidazione, alla candelina azzurra di Joy, che celebra il primo compleanno di suo figlio, salvato dalla persecuzione di Boko Haram. Ogni ritratto &egrave; affiancato oltre che alle parole, da un oggetto simbolico &ldquo;particolarmente evocativo&rdquo; che ognuno ha scelto &ldquo;quale segno per rappresentare la sua vicenda unica e individuale&rdquo;. La mostra arriva a Napoli dal 25 ottobre al 23 novembre al Pan, Palazzo delle Arti (inaugurazione, 24 ottobre alle ore 18). Dopo la tappa napoletana sar&agrave; a Milano. Il progetto comprende anche un video e il libro &ldquo;Io sono&rdquo; edito dalla Giunti Editore. Il lavoro &egrave; corredato da una speciale guida didattica, strumento di approfondimento per sviluppare nelle scuole originali programmi sul rispetto dei diritti umani. Promossa dall'Assessorato alla Cultura e al Turismo del Comune di Napoli, la mostra &egrave; stata prodotta da Fondazione Citt&agrave; della Pace per i Bambini Basilicata, Cooperativa Sociale il Sicomoro e Arci Basilicata.&nbsp;</p>
<p><strong>Individui prima che migranti</strong>. &ldquo;E&rsquo; difficile riuscire a concepire il loro essere innanzitutto individui prima che migranti&rdquo; &ndash; confida Luisa Menazzi Moretti&ndash;. Le persone che ho incontrato in Basilicata, grazie al lavoro svolto dagli operatori sociali, sono state messe nella condizione di poter costruire per s&eacute; stessi e con le comunit&agrave; locali, una nuova vita<strong>&rdquo;.</strong><strong>&nbsp;</strong>Un racconto corale della condizione dimigrante che pone al centro il riconoscimento di un'identit&agrave; e l&rsquo;unicit&agrave; di ogni singola esperienza. (slup)</p>
<p>Guarda la photogallery<strong><br /></strong><a href="http://www.redattoresociale.it/Multimedia/Photogallery/Dettaglio/602183/Io-sono-La-mostra-che-racconta-per-immagini-le-identita-di-venti-migranti">"Io sono". La mostra che racconta per immagini le identit&agrave; di venti migranti</a></p></div>
        
        <p class="copyrightDettaglio"> © Copyright Redattore Sociale</p>
        
       



<div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f602177%2fIndividui-prima-che-migranti-20-ritratti-di-rifugiati-raccontano-la-loro-identita">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/602177/Individui-prima-che-migranti-20-ritratti-di-rifugiati-raccontano-la-loro-identita"
             
             data-media=""
             data-description=""
             data-title="&quot;Individui prima che migranti&quot;: 20 ritratti di rifugiati raccontano la loro identit&#224;">

        </div>
    </div>

    

    
</div>

   
    </div>

 
</div>

            </div>

        </div>
        <div class="pushfooter">
        </div>
    </div>
<div class="footer">
    <div class="pui-contentFooter">
        <div class="divFooter1">
            <ul>
                
                <li><a href="http://www.network.redattoresociale.it/ChiSiamo">Chi siamo</a></li>
                <li><a href="http://www.network.redattoresociale.it/RedattoreSociale">Redattore sociale</a></li>
                <li><a href="http://www.network.redattoresociale.it/AgenziaGiornalistica">Agenzia giornalistica</a></li>
                <li><a href="http://www.network.redattoresociale.it/FormazioneGiornalisti">Formazione per giornalisti</a></li>
                <li><a href="http://www.network.redattoresociale.it/Guide">Guide</a></li>
                <li><a href="http://www.network.redattoresociale.it/CentroDocumentazione">Centro documentazione</a></li>
               
            </ul>
        </div>
        <div class="divFooter2">
            <ul>
                <li><a href="http://www.network.redattoresociale.it/Redazione/RedazioneCentrale">Redazione</a></li>
                
                <li><a href="http://www.network.redattoresociale.it/Servizi">Servizi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Pubblicita">Pubblicità</a></li>
                <li><a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">Come abbonarsi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Contatti">Contatti</a></li>               
                <li><a href="http://www.network.redattoresociale.it/Credits">Credits</a></li>
            </ul>
        </div>
        <div class="dire direFooter"><a href="http://www.dire.it/" title="Agenzia Dire">Dire</a></div>

            <div class="divFooter3">
                Editrice della testata: Redattore Sociale srl<br />
                Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001.<br />
                Sede legale: Via Vallescura,47 63900 Fermo	<br />
                CF, P.Iva, Iscriz. Reg. Impr. Fermo : 01666160443<br />
                R.E.A. Fermo 163813 &nbsp; &nbsp; Capitale Sociale: € 10.200,00 i.v.
            </div>
        </div>
</div>




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11580724-2']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: 'http://www.network.redattoresociale.it/Home/PrivacyPolicy',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. <br /> Per saperne di più puoi consultare la nostra ", // customise the disclosure message
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'helvetica', // font style for disclosure panel
                fontColor: '#FFFFFF', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000000', // background color of disclosure panel
                //backgroundOpacity: '0', // opacity of disclosure panel
                linkColor: '#CA0000', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script>


    <!-- PLUGIN SOCIAL ELEMENT -------------------------------------------------------------------------------------->
    <script type="text/javascript">
        //$(function () {
        //    $('.post-share').each(function () {

        //        var self = $(this),
        //        dataURL = self.attr('data-url');

        //        self.ShareElog({
        //            template: shareTemplate.sharehtml,
        //            enableGoogleCountUpdate: false,
        //            url: dataURL,
        //            googlePlusUrlCount: shareTemplate.sharrreNET
        //        });

        //    });

        //});

        /******** it loads all google plus counters ***/
    //$(document).ready(function () {
    //    GplusCountInit(shareTemplate.sharrreNET);
    //});
    

    </script>

</body>
</html>
