<!DOCTYPE html>
<html>
<head>
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7; IE=EmulateIE9" />
    <title>Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore - Redattore Sociale</title>
    <link rel="icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link href="http://cds.redattoresociale.it/Content/jquery-ui/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/nanoscroller.css" rel="stylesheet" type="text/css" media="all" />
    <link href="http://cds.redattoresociale.it/Content/Portale.css?version=10" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/widget.css?version=3" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattore.css?version=8" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattoreSchedaTesto.css?version=1" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/jquery.calenDario.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/bjqs.css?version=1" rel="stylesheet" type="text/css" />
    <link href="/Content/RSMagazine.css?version=2" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="/Content/RSMagazineIE7.css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/Content/RSMagazineIE8.css" /><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" href="/Content/RSMagazineIE9-.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery-ui.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.ui.datepicker-it.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.watermark.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.nanoscroller.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.calenDario.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/bjqs-1.3.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jwplayer/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = "6B4rSOZG11KPli5BirkNHb+dXxQxnkXUXKL6GQ==";</script>
    <!-- aggiornamento jwplayer 7 -->
    <script src="http://cds.redattoresociale.it/Scripts/flash/swfobject.js" type="text/javascript"></script>
    <link href="http://cds.redattoresociale.it/Content/barraServizi.css" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="http://cds.redattoresociale.it/Content/barraServizi_IE7.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/function-menu.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/onScreen-master/jquery.onscreen.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.cookiesdirective.js" type="text/javascript"></script>
    
    <script type="text/javascript">
        $(function () {
            $(".widgetTabs").tabs();
        });
    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $(".nano").nanoScroller();
        });
    </script>

    
		

        <!-- OPEN GRAPH -->
        <meta property="og:title" content="Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore" />
        <meta property="og:description" content="Via libera dal Consiglio regionale toscano alla proposta di legge che permette di utilizzare i beni del demanio e gli immobili della Regione da parte del terzo settore. Prima era necessaria una gara di evidenza pubblica, adesso &#232; possibile l&#39;affidamento diretto sulla base di un progetto"/>
        <meta property="og:url" content="http://www.redattoresociale.it/Notiziario/Articolo/632556/Toscana-piu-facile-utilizzare-i-beni-del-demanio-per-il-Terzo-settore" />
        <meta property="og:site_name" content="Redattore Sociale" />
        <meta property="og:locale" content="it_IT" />
        <meta property="og:image" content="http://cds.redattoresociale.it/File/Foto/632498" />
        <link rel="image_src" href="http://cds.redattoresociale.it/File/Foto/632498" />

        

        <link rel="stylesheet" type="text/css" href="http://cds.redattoresociale.it/Scripts/highslide/highslide.css" />
        <script src="http://cds.redattoresociale.it/Scripts/highslide/highslide-with-gallery.js" type="text/javascript"></script>
        <script type="text/javascript">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</script>
    

</head>
<body>
    <!-- facebook share button -->
   

    <!--  PLUGIN SOCIAL ELEMENT  --------------->
    
    <script src="http://cds.redattoresociale.it/Scripts/ShareElog.js" type="text/javascript"></script>

    <script type="text/javascript">
        var shareTemplate = {
            sharehtml:
                
                        '<div class="facebook-share c-sharrre">' +
                        '<div class="share">' +
                        '<img src="http://cds.redattoresociale.it/Content/Images/iconFb2.png" alt="Facebook" />' +
                        '<div class="count"></div>' +
                        '<div class="bubble-point"></div>'+
                        '</div>' +
                        '</div>' +

                        '<div class="twitter-share c-sharrre">' +
                       '<img alt="Twitter" src="http://cds.redattoresociale.it/Content/Images/iconTwitter2.png" />' +
                        '<div class="share">' +
                        '<div href="#" class="count"></div>' +
                        '</div>' +
                        '</div>' +

                        '<div class="googleplus-share c-sharrre">' +
                        '<div class="share">' +
                        '<img alt="Google+" src="http://cds.redattoresociale.it/Content/Images/iconGoogle2.png" />' +
                        //'<div href="#" class="count"></div>' +
                        //'<div class="bubble-point"></div>' +
                        '</div>' +
                        '</div>',
            sharrreNET: '/Portale/GplusCount'
        };
    </script>

    <!------------------------------------------->


    <div id="wrapper">


        


<div id="barraservizi">
    <a id="menu-toggle" class="button dark" href="#">:::</a>
    <div class="pui-logoRS">
    </div>
    
    <nav>
        <ul id="main-menu">
                        <li class=" removable item-RSNetwork">
                            
                            <a href="http://www.network.redattoresociale.it">Network</a>
                        </li>
                        <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                            
                            <a href="http://www.redattoresociale.it">Redattore sociale</a>
                        </li>
                        <li class=" removable item-RSAgenzia">
                            
                            <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                        </li>
                        <li class=" removable item-RSGuidaSociale">
                            
                            <a href="http://www.guida.redattoresociale.it">Guida</a>
                        </li>
                        <li class=" removable item-Giornalisti">
                            
                            <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                        </li>
                        <li class="parent  removable item-Blog">
                            
                            <a href="http://blog.redattoresociale.it/">Blog</a>
                                <ul class="sub-menu">
                                            <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                            <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                            <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                            <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                            <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                            <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                            <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                </ul>
                        </li>
                        <li class=" removable item-AnelloDebole">
                            
                            <a href="http://www.premioanellodebole.it/">Anello debole</a>
                        </li>
                        <li class=" removable item-ParlareCivile">
                            
                            <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                        </li>
                        <li class=" removable item-QuestioneDImmagine">
                            
                            <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                        </li>
                        <li class=" removable item-RSMyAccount">
                            
                            <a href="http://myaccount.redattoresociale.it">My Account</a>
                        </li>
            <li id="vertical-menu" class="parent toggle2">
                <a href="#">...altri siti</a>
                <ul class="sub-menu">
                    
                                <li class=" removable item-RSNetwork">
                                    <a href="http://www.network.redattoresociale.it">Network</a>
                                </li>
                                <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                                    <a href="http://www.redattoresociale.it">Redattore sociale</a>
                                </li>
                                <li class=" removable item-RSAgenzia">
                                    <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                                </li>
                                <li class=" removable item-RSGuidaSociale">
                                    <a href="http://www.guida.redattoresociale.it">Guida</a>
                                </li>
                                <li class=" removable item-Giornalisti">
                                    <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                                </li>
                                <li class="parent  removable item-Blog">
                                    <a href="http://blog.redattoresociale.it/">Blog</a>
                                        <ul class="sub-menu">
                                                    <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                                    <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                                    <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                                    <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                                    <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                                    <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                                    <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                        </ul>
                                </li>
                                <li class=" removable item-AnelloDebole">
                                    <a href="http://www.premioanellodebole.it/">Anello debole</a>
                                </li>
                                <li class=" removable item-ParlareCivile">
                                    <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                                </li>
                                <li class=" removable item-QuestioneDImmagine">
                                    <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                                </li>
                                <li class=" removable item-RSMyAccount">
                                    <a href="http://myaccount.redattoresociale.it">My Account</a>
                                </li>
                </ul>
            </li>
        </ul>
    </nav>
    <div class="boxLogin">
            <input type="button" id="pui-button-pannello-login" value="Login" class="pui-button-pannello-login" />
            <div id="pui-pannello-login" title="Login">



                <form id="pui-form-login" action="http://www.redattoresociale.it/Portale/Login" method="post">



                    <h3>Inserisci le tue credenziali per accedere ai servizi per gli abbonati</h3>

                    <table style="margin: 0; padding: 0;">

                        <tr>
                            <td>
                                &nbsp; <span id="pui-form-errore" style="display: none;">Login fallito</span> <span id="pui-form-nomeutente-errore" style="display: none;">&#8595; Inserisci Nome Utente</span>
                            </td>
                            <td>
                                &nbsp; <span id="pui-form-password-errore" style="display: none;">&#8595; Inserisci Password</span>
                            </td>
                            <td>

                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="text" id="pui-form-nomeutente" name="NomeUtente" value="" class="input" />
                            </td>
                            <td>
                                <input type="password" id="pui-form-password" name="Password" value="" class="input" />
                            </td>
                            
                            <td>
                                <input type="submit" name="Login" value="Login" class="submit" />
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input id="Remember" type="checkbox" value="true" name="Remember" /> Ricordami
                                <input type="hidden" value="false" name="Remember" />
                            </td>
                        </tr>

                    </table>
                </form>

                <p class="p1">
                    <a href="http://myaccount.redattoresociale.it/Account/RecuperoPassword">Password dimenticata?</a>

                </p>

                <h4>
                    Oppure scopri <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">come abbonarti &raquo; </a>
                </h4>


            </div>
    </div>
</div>
<script type="text/javascript">
    $("#pui-form-nomeutente").watermark({ watermarkText: "Nome Utente" });
    $("#pui-form-password").watermark({ watermarkText: "Password", watermarkClassName: "watermark" });

    $("#pui-form-login").submit(function () {
        if ($("#pui-form-nomeutente").val().length == 0)
            $("#pui-form-nomeutente-errore").show();
        else
            $("#pui-form-nomeutente-errore").hide();

        if ($("#pui-form-password").val().length == 0)
            $("#pui-form-password-errore").show();
        else
            $("#pui-form-password-errore").hide();

        if ($("#pui-form-nomeutente").val().length != 0 && $("#pui-form-password").val().length != 0) {
            $.post($(this).attr("action"), $(this).serialize(),
        function (data) {
            if (data == "si") {
                window.location.reload();
            }
            else {
                $("#pui-form-password-nomeutente").hide();
                $("#pui-form-password-errore").hide();
                $("#pui-form-password").val("");
                $("#pui-form-errore").show();
            }
        },
        "json"
    );
        }

        return false;
    });

    $("#pui-pannello-login").dialog({
        autoOpen: false,
        height: 350,
        width: 420,
        modal: true,
        resizable: false,
        draggable: false,
        dialogClass: "pui-pannello-login",
        show: {
            effect: "fadeIn",
            duration: 500
        }
    });

    $("#pui-button-pannello-login").click(function () {
        //$('#overlay').fadeIn('fast');
        //$("#pui-pannello-login").fadeIn('slow');
        $("#pui-pannello-login").dialog("open");

    });

    $("#barraservizi").click(function (event) {
        event.stopPropagation();
    });



</script>

       

        <div class="mainContentAdv">
            <div class="mainContent">

<div class="headBanner">
        <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta" target="_blank">
            <img src="http://cds.redattoresociale.it/File/Banner/438457" alt="" />
        </a>
</div>



                
<div class="header headerLayInt">
    <div class="contentHead">
        <h1>
            <a href="/">Redattore Sociale</a></h1>
        <div class="tools">
            <span>Newsletter</span> <a href="/Newsletter/Iscrizione" title="Newletter">
                <img src="http://cds.redattoresociale.it/Content/Images/iconNewsletter5.png" alt="Newsletter" /></a> <span>Seguici
                    su</span> 
            <a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank" title="Facebook"><img src="http://cds.redattoresociale.it/Content/Images/iconFb3.png" alt="Facebook" /></a> 
                        <a href="http://twitter.com/#!/RedattoreSocial" target="_blank" title="Twitter"><img src="http://cds.redattoresociale.it/Content/Images/iconTwitter3.png" alt="Twitter" /></a> 
                        
                        <a href="https://plus.google.com/112884742367274439846/"  target="_blank" title="Google+"><img src="http://cds.redattoresociale.it/Content/Images/iconGoogle3.png" alt="Google+" /></a>

            <a href="/Home/ElencoFeedRss" title="Rss">
                <img src="http://cds.redattoresociale.it/Content/Images/iconRss3.png" alt="Rss" /></a>
        </div>


<div class="nav">
    <ul class="navRow1">
        <li ><a href="/Notiziario">NOTIZIARIO</a></li>
        <li ><a href="/Notiziario/Societ%C3%A0">Societ&#224;</a></li>
        <li ><a href="/Notiziario/Disabilit%C3%A0">Disabilit&#224;</a></li>
        <li ><a href="/Notiziario/Salute">Salute</a></li>
        <li ><a href="/Notiziario/Economia">Economia</a></li>
        <li ><a href="/Notiziario/Famiglia">Famiglia</a></li>
        <li ><a href="/Notiziario/Giustizia">Giustizia</a></li>
        <li ><a href="/Notiziario/Immigrazione">Immigrazione</a></li>
        <li ><a href="/Notiziario/Non%20Profit">Non Profit</a></li>
    </ul>
    <ul class="navRow2">
        <li ><a href="/Cultura">Cultura</a></li>
        <li ><a href="/Punti%20di%20Vista">Punti di Vista</a></li>
        <li ><a href="/In%20Evidenza">In Evidenza</a></li>
        <li ><a href="/Multimedia">Multimedia</a></li>
        <li class="attivo"><a href="/Speciali">Speciali</a></li>
        <li ><a href="/Banche%20Dati">Banche Dati</a></li>
        <li ><a href="/Calendario">Calendario</a></li>
        <li ><a href="/Annunci">Annunci</a></li>
    </ul>
</div>


    <div class="testata"><h2>Toscana</h2> </div>
    <div class="nav2">
        <ul>
            <li class="path pathUno"><a href="/Speciali">Speciali</a></li>
                            <li><a href="/Speciali/Volontariato%20CSV">Volontariato CSV</a></li>
                            <li class="attivo"><a href="/Speciali/Toscana">Toscana</a></li>
                            <li><a href="/Speciali/Africa">Africa</a></li>
                            <li><a href="/Speciali/Oltreconfine">Oltreconfine</a></li>
        </ul>
    </div>

        <div class="boxRicerca">
            <div class="divCerca">
<form action="/Home/Cerca" method="get">                    <input type="text" id="cerca-testo" name="testo" value="" />
                    <input type="image" src="http://cds.redattoresociale.it/Content/Images/iconSearch.png" alt="avvia ricerca" title="avvia ricerca" width="19" height="19" />
</form>            </div>
        </div>
    </div>
</div>
<div class="main mainLayInt">
    <div class="aside">
<div class="pui-colonna-widget" data-action-elimina="/Pagina/EliminaWidget" data-action-ordina="/Pagina/OrdinaColonnaWidget" data-colonna="0">
<div class="pui-widget widgetAgenzia" data-widget="1651575784">
        <script type="text/javascript">
            $(function () {
                $("#ag-slide-1651575784").bjqs({
                    'height': 250,
                    'width': 300,
                    'animspeed': 6000,
                    'responsive': true,
                    'centermarkers': false,
                    'showcontrols': false
                });
            });

        </script>
        <div class="widgetAgenziaBg">
        </div>
         <h2>
            <a href="http://www.agenzia.redattoresociale.it">Agenzia giornalistica</a></h2>
        <div class="widgetPost" id="ag-slide-1651575784">
            <ul class="bjqs">
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/585143" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632577/I-rom-chiamati-nuovamente-nomadi-Ci-sono-ricadute-sociali">I rom chiamati nuovamente “nomadi”. &quot;Ci sono ricadute sociali”</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/634297" alt="Foto Unhcr" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632563/Migranti-Libia-l-Unhcr-trasferisce-150-rifugiati-dopo-gli-scontri">Migranti, Libia: l&#39;Unhcr trasferisce 150 rifugiati dopo gli scontri</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/634305" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632574/Pena-di-morte-report-di-Amnesty-nel-2018-esecuzioni-scese-di-un-terzo">Pena di morte, report di Amnesty: nel 2018 esecuzioni scese di un terzo</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/603010" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632047/Droghe-Che-ci-faccio-io-qui-Viaggio-dentro-al-Sert-nel-Tribunale-di-Milano">Droghe. &quot;Che ci faccio io qui?&quot; Viaggio dentro al Sert nel Tribunale di Milano</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/604671" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632253/Reddito-di-cittadinanza-M5s-806mila-domande-oltre-il-44-dal-Centro-Nord">Reddito di cittadinanza, M5s: 806mila domande, oltre il 44% dal Centro-Nord</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/485310" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/632304/Minori-in-comunita-Situazione-scolastica-problematica-pochissimi-diplomi">Minori in comunit&#224;. “Situazione scolastica problematica, pochissimi diplomi&quot;</a>
                        </h3>
                    </li>
            </ul>
       
</div>
</div>

<div class="pui-widget widgetElenco widgetNotiziario lettiAdesso" data-widget="1050632225">
 
    
   <div class="testata">
          <div class="iconWidget">   <img src="http://cds.redattoresociale.it/Content/Images/icon_Notiziario.png" alt="Evidenza" />
       </div> 
    <h2>
<a href="/Notiziario">Lette in questo momento</a>    </h2>
    </div>
  


        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/484710" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/557478/Soci@almente-lotta-al-bullismo-nelle-scuole-toscane">Soci@almente, lotta al bullismo nelle scuole toscane</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/627319" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/610380/Vince-Padova-nel-2020-sara-la-capitale-europea-del-volontariato">Vince Padova: nel 2020 sar&#224; la capitale europea del volontariato</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/469721" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/458602/Arriva-Jobmetoo-prima-piattaforma-per-reclutare-lavoratori-disabili">Arriva &#39;&#39;Jobmetoo&#39;&#39;, prima piattaforma per reclutare lavoratori disabili</a>
            </h3>
        </div>
    <div class="widgetFooter">
<a href="/Notiziario">&#187; Notiziario</a>    </div>
</div>
<div class="pui-widget widgetElenco widgetSezione widgetCalendario" data-widget="1542627763">
   
       <div class="testata">
     <div class="iconWidget">
        <img src="http://cds.redattoresociale.it/Content/Images/icon_Calendario.png" alt="Calendario" />
       </div> 

   
    <h2>
        <a href="/Calendario">Calendario</a></h2>

        </div>

    <div id="widget-calendario-1542627763" class="grande">
    </div>
    <script type="text/javascript">

        if(!dataScelta){
            var dataScelta = new Date();
        }
        $("#widget-calendario-1542627763").calenDario({
            //events: evnts
           selectedCalendar: dataScelta,
            eventsURL: "/Pagina/WidgetCalendarioEventi?paginaID=8"
        });
    
    </script>
</div>
</div>
    </div>
    <div class="post postDettaglio"> 
    <div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f632556%2fToscana-piu-facile-utilizzare-i-beni-del-demanio-per-il-Terzo-settore">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/632556/Toscana-piu-facile-utilizzare-i-beni-del-demanio-per-il-Terzo-settore"
             
             data-media=""
             data-description=""
             data-title="Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore">

        </div>
    </div>

    

    
</div>
        <h2>Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore</h2>
                    <h3>
                Via libera dal Consiglio regionale toscano alla proposta di legge che permette di utilizzare i beni del demanio e gli immobili della Regione da parte del terzo settore. Prima era necessaria una gara di evidenza pubblica, adesso &#232; possibile l&#39;affidamento diretto sulla base di un progetto
            </h3>
        <p>
    
           <span class="data">10 aprile 2019</span>  
                    </p>
        <div id="content-html" class="content-html">
            <p>FIRENZE -&nbsp;Via libera dal Consiglio regionale toscano alla proposta di legge che permette di utilizzare i beni del demanio e gli immobili della Regione da parte del terzo settore.&nbsp;Prima&nbsp;era necessaria&nbsp;una gara di evidenza pubblica, adesso &egrave; possibile&nbsp;l'affidamento diretto sulla base di un progetto. La norma aiuter&agrave; il riutilizzo, a vantaggio di tutti, dei beni comuni. L'assessore alla presidenza della Toscana ha ricordato in aula l'immobile a Ripescia di propriet&agrave; di Ente Terre, che attraverso l'allestimento di un punto ristoro permette il reinserimento lavorativo di soggetti svantaggiati e la valorizzazione della produzione locale. Ma rammenta anche&nbsp;villa Crastan a Pontedera, un immobile del Comune inserito in un progetto nato al termine di un percorso partecipativo, i venticinque progetti di altrettante cooperative di comunit&agrave; finanziati a dicembre con un milione e 200 mila euro e che prevedono l'utilizzo in molti casi di beni pubblici.</p>
<p>Fa un accenno anche ai beni confiscati alla mafia. La Regione &ndash; &egrave; il caso della tenuta di Suvignano, ma non solo quella &ndash; ne ha promosso l'utilizzo per finalit&agrave; pubbliche. Nell'elenco dell'Agenzia nazionale quelli sequestrati in Toscana sono 502: di questi 135 sono gi&agrave; destinati ai Comuni o allo Stato per finalit&agrave; sociali. Dei 367 ancora in gestione all'Agenzia, solo 89 sono confiscati definitivamente e quindi destinabili. Su Suvignano la Regione ha gi&agrave; previsto in bilancio 800 mila euro per un primo intervento, che servir&agrave; a far funzionare l'azienda ma anche attrezzare la tenuta per ospitare campi con i ragazzi d'estate e iniziativa sulla legalit&agrave;. Per quanto riguarda i Comuni ha da poco pubblicato un bando per destinare 200 mila euro ad interventi di manutenzione sugli immobili trasferiti.</p>
<p>Ma l'approvazione della legge sul patrimonio offre all'assessore alla presidenza anche l'occasione per un bilancio sulla gestione da parte della Toscana del suo patrimonio immobiliare. Fondazione Etica esamina ogni anno come si comportano le varie Regioni e la Toscana, assieme al Friuli Venezia Giulia &ndash; che per&ograve; &egrave; una regione a statuto speciale &ndash; e alla Lombardia, &egrave;&nbsp;stata nel 2018&nbsp;<strong>tra&nbsp;</strong>le sole tre a chiudere positivamente il saldo tra affitti riscossi e affitti pagati. Lo&nbsp;ha fatto incassando 442 mila euro in pi&ugrave; rispetto al milione e 691 mila euro spesi.&nbsp;Sono&nbsp;0,3 euro per ogni abitante. La Lombardia si ferma a 0,1, mentre il Friuli arriva a 0,6. Ma la Toscana ha anche incassato oltre 13,5 milioni in alienazioni, grazie alla politica di promozione portata avanti partecipando alle fiere pi&ugrave; importanti del settore a livello internazionale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
        
        <p class="copyrightDettaglio"> © Copyright Redattore Sociale</p>
        
       



<div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f632556%2fToscana-piu-facile-utilizzare-i-beni-del-demanio-per-il-Terzo-settore">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/632556/Toscana-piu-facile-utilizzare-i-beni-del-demanio-per-il-Terzo-settore"
             
             data-media=""
             data-description=""
             data-title="Toscana, pi&#249; facile utilizzare i beni del demanio per il Terzo settore">

        </div>
    </div>

    

    
</div>

   
    </div>

 
</div>

            </div>

        </div>
        <div class="pushfooter">
        </div>
    </div>
<div class="footer">
    <div class="pui-contentFooter">
        <div class="divFooter1">
            <ul>
                
                <li><a href="http://www.network.redattoresociale.it/ChiSiamo">Chi siamo</a></li>
                <li><a href="http://www.network.redattoresociale.it/RedattoreSociale">Redattore sociale</a></li>
                <li><a href="http://www.network.redattoresociale.it/AgenziaGiornalistica">Agenzia giornalistica</a></li>
                <li><a href="http://www.network.redattoresociale.it/FormazioneGiornalisti">Formazione per giornalisti</a></li>
                <li><a href="http://www.network.redattoresociale.it/Guide">Guide</a></li>
                <li><a href="http://www.network.redattoresociale.it/CentroDocumentazione">Centro documentazione</a></li>
               
            </ul>
        </div>
        <div class="divFooter2">
            <ul>
                <li><a href="http://www.network.redattoresociale.it/Redazione/RedazioneCentrale">Redazione</a></li>
                
                <li><a href="http://www.network.redattoresociale.it/Servizi">Servizi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Pubblicita">Pubblicità</a></li>
                <li><a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">Come abbonarsi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Contatti">Contatti</a></li>               
                <li><a href="http://www.network.redattoresociale.it/Credits">Credits</a></li>
            </ul>
        </div>
        <div class="dire direFooter"><a href="http://www.dire.it/" title="Agenzia Dire">Dire</a></div>

            <div class="divFooter3">
                Editrice della testata: Redattore Sociale srl<br />
                Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001.<br />
                Sede legale: Via Vallescura,47 63900 Fermo	<br />
                CF, P.Iva, Iscriz. Reg. Impr. Fermo : 01666160443<br />
                R.E.A. Fermo 163813 &nbsp; &nbsp; Capitale Sociale: € 10.200,00 i.v.
            </div>
        </div>
</div>




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11580724-2']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: 'http://www.network.redattoresociale.it/Home/PrivacyPolicy',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. <br /> Per saperne di più puoi consultare la nostra ", // customise the disclosure message
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'helvetica', // font style for disclosure panel
                fontColor: '#FFFFFF', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000000', // background color of disclosure panel
                //backgroundOpacity: '0', // opacity of disclosure panel
                linkColor: '#CA0000', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script>


    <!-- PLUGIN SOCIAL ELEMENT -------------------------------------------------------------------------------------->
    <script type="text/javascript">
        //$(function () {
        //    $('.post-share').each(function () {

        //        var self = $(this),
        //        dataURL = self.attr('data-url');

        //        self.ShareElog({
        //            template: shareTemplate.sharehtml,
        //            enableGoogleCountUpdate: false,
        //            url: dataURL,
        //            googlePlusUrlCount: shareTemplate.sharrreNET
        //        });

        //    });

        //});

        /******** it loads all google plus counters ***/
    //$(document).ready(function () {
    //    GplusCountInit(shareTemplate.sharrreNET);
    //});
    

    </script>

</body>
</html>
