<!DOCTYPE html>
<html>
<head>
    <meta name="viewport" content="width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7; IE=EmulateIE9" />
    <title>Vincent Lambert, la Francia risolve il suo dilemma sul fine vita - Redattore Sociale</title>
    <link rel="icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/Content/Images/favicon-magazine.ico" type="image/x-icon" />
    <link href="http://cds.redattoresociale.it/Content/jquery-ui/jquery-ui.min.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/nanoscroller.css" rel="stylesheet" type="text/css" media="all" />
    <link href="http://cds.redattoresociale.it/Content/Portale.css?version=10" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/widget.css?version=3" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattore.css?version=8" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/agenzia-redattoreSchedaTesto.css?version=1" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/jquery.calenDario.css" rel="stylesheet" type="text/css" />
    <link href="http://cds.redattoresociale.it/Content/bjqs.css?version=1" rel="stylesheet" type="text/css" />
    <link href="/Content/RSMagazine.css?version=2" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="/Content/RSMagazineIE7.css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/Content/RSMagazineIE8.css" /><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" href="/Content/RSMagazineIE9-.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery-ui.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.ui.datepicker-it.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.watermark.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.nanoscroller.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.calenDario.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/bjqs-1.3.min.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jwplayer/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">jwplayer.key = "6B4rSOZG11KPli5BirkNHb+dXxQxnkXUXKL6GQ==";</script>
    <!-- aggiornamento jwplayer 7 -->
    <script src="http://cds.redattoresociale.it/Scripts/flash/swfobject.js" type="text/javascript"></script>
    <link href="http://cds.redattoresociale.it/Content/barraServizi.css" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" href="http://cds.redattoresociale.it/Content/barraServizi_IE7.css" /><![endif]-->
    <script src="http://cds.redattoresociale.it/Scripts/function-menu.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/onScreen-master/jquery.onscreen.js" type="text/javascript"></script>
    <script src="http://cds.redattoresociale.it/Scripts/jquery.cookiesdirective.js" type="text/javascript"></script>
    
    <script type="text/javascript">
        $(function () {
            $(".widgetTabs").tabs();
        });
    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $(".nano").nanoScroller();
        });
    </script>

    
		

        <!-- OPEN GRAPH -->
        <meta property="og:title" content="Vincent Lambert, la Francia risolve il suo dilemma sul fine vita" />
        <meta property="og:description" content="Cittadino francese, 42 anni, da undici in stato di minima coscienza in seguito ad un incidente stradale: respiro autonomo, i tribunali hanno acconsentito alla scelta dei medici di interrompere idratazione e alimentazione. Favorevole la moglie, contrari i genitori. Una vicenda fra eutanasia e accanimento che si trascina a suon di sentenze"/>
        <meta property="og:url" content="http://www.redattoresociale.it/Notiziario/Articolo/635416/Vincent-Lambert-la-Francia-risolve-il-suo-dilemma-sul-fine-vita" />
        <meta property="og:site_name" content="Redattore Sociale" />
        <meta property="og:locale" content="it_IT" />
        <meta property="og:image" content="http://cds.redattoresociale.it/File/Foto/635130" />
        <link rel="image_src" href="http://cds.redattoresociale.it/File/Foto/635130" />

        

        <link rel="stylesheet" type="text/css" href="http://cds.redattoresociale.it/Scripts/highslide/highslide.css" />
        <script src="http://cds.redattoresociale.it/Scripts/highslide/highslide-with-gallery.js" type="text/javascript"></script>
        <script type="text/javascript">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</script>
    

</head>
<body>
    <!-- facebook share button -->
   

    <!--  PLUGIN SOCIAL ELEMENT  --------------->
    
    <script src="http://cds.redattoresociale.it/Scripts/ShareElog.js" type="text/javascript"></script>

    <script type="text/javascript">
        var shareTemplate = {
            sharehtml:
                
                        '<div class="facebook-share c-sharrre">' +
                        '<div class="share">' +
                        '<img src="http://cds.redattoresociale.it/Content/Images/iconFb2.png" alt="Facebook" />' +
                        '<div class="count"></div>' +
                        '<div class="bubble-point"></div>'+
                        '</div>' +
                        '</div>' +

                        '<div class="twitter-share c-sharrre">' +
                       '<img alt="Twitter" src="http://cds.redattoresociale.it/Content/Images/iconTwitter2.png" />' +
                        '<div class="share">' +
                        '<div href="#" class="count"></div>' +
                        '</div>' +
                        '</div>' +

                        '<div class="googleplus-share c-sharrre">' +
                        '<div class="share">' +
                        '<img alt="Google+" src="http://cds.redattoresociale.it/Content/Images/iconGoogle2.png" />' +
                        //'<div href="#" class="count"></div>' +
                        //'<div class="bubble-point"></div>' +
                        '</div>' +
                        '</div>',
            sharrreNET: '/Portale/GplusCount'
        };
    </script>

    <!------------------------------------------->


    <div id="wrapper">


        


<div id="barraservizi">
    <a id="menu-toggle" class="button dark" href="#">:::</a>
    <div class="pui-logoRS">
    </div>
    
    <nav>
        <ul id="main-menu">
                        <li class=" removable item-RSNetwork">
                            
                            <a href="http://www.network.redattoresociale.it">Network</a>
                        </li>
                        <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                            
                            <a href="http://www.redattoresociale.it">Redattore sociale</a>
                        </li>
                        <li class=" removable item-RSAgenzia">
                            
                            <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                        </li>
                        <li class=" removable item-RSGuidaSociale">
                            
                            <a href="http://www.guida.redattoresociale.it">Guida</a>
                        </li>
                        <li class=" removable item-Giornalisti">
                            
                            <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                        </li>
                        <li class="parent  removable item-Blog">
                            
                            <a href="http://blog.redattoresociale.it/">Blog</a>
                                <ul class="sub-menu">
                                            <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                            <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                            <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                            <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                            <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                            <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                            <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                </ul>
                        </li>
                        <li class=" removable item-AnelloDebole">
                            
                            <a href="http://www.premioanellodebole.it/">Anello debole</a>
                        </li>
                        <li class=" removable item-ParlareCivile">
                            
                            <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                        </li>
                        <li class=" removable item-QuestioneDImmagine">
                            
                            <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                        </li>
                        <li class=" removable item-RSMyAccount">
                            
                            <a href="http://myaccount.redattoresociale.it">My Account</a>
                        </li>
            <li id="vertical-menu" class="parent toggle2">
                <a href="#">...altri siti</a>
                <ul class="sub-menu">
                    
                                <li class=" removable item-RSNetwork">
                                    <a href="http://www.network.redattoresociale.it">Network</a>
                                </li>
                                <li class="current-menu-item-RSMagazine removable item-RSMagazine">
                                    <a href="http://www.redattoresociale.it">Redattore sociale</a>
                                </li>
                                <li class=" removable item-RSAgenzia">
                                    <a href="http://www.agenzia.redattoresociale.it">Agenzia</a>
                                </li>
                                <li class=" removable item-RSGuidaSociale">
                                    <a href="http://www.guida.redattoresociale.it">Guida</a>
                                </li>
                                <li class=" removable item-Giornalisti">
                                    <a href="http://www.giornalisti.redattoresociale.it/">Giornalisti</a>
                                </li>
                                <li class="parent  removable item-Blog">
                                    <a href="http://blog.redattoresociale.it/">Blog</a>
                                        <ul class="sub-menu">
                                                    <li><a href="http://www.gentedilato.it/">Gente di Lato</a></li>
                                                    <li><a href="http://laffingtonpost.redattoresociale.it/">Laffingtonpost</a></li>
                                                    <li><a href="http://www.vinicioalbanesi.it/">L&#39;inquieto</a></li>
                                                    <li><a href="http://mafieinlombardia.redattoresociale.it/">Mafie in Lombardia</a></li>
                                                    <li><a href="http://parliamocichiaro.redattoresociale.it/">Parliamocichiaro</a></li>
                                                    <li><a href="http://socialchurch.redattoresociale.it">Social Church</a></li>
                                                    <li><a href="http://filospinato.redattoresociale.it/">Filo Spinato</a></li>
                                        </ul>
                                </li>
                                <li class=" removable item-AnelloDebole">
                                    <a href="http://www.premioanellodebole.it/">Anello debole</a>
                                </li>
                                <li class=" removable item-ParlareCivile">
                                    <a href="http://www.parlarecivile.it/">Parlare Civile</a>
                                </li>
                                <li class=" removable item-QuestioneDImmagine">
                                    <a href="http://www.questionedimmagine.org">Questione d&#39;immagine</a>
                                </li>
                                <li class=" removable item-RSMyAccount">
                                    <a href="http://myaccount.redattoresociale.it">My Account</a>
                                </li>
                </ul>
            </li>
        </ul>
    </nav>
    <div class="boxLogin">
            <input type="button" id="pui-button-pannello-login" value="Login" class="pui-button-pannello-login" />
            <div id="pui-pannello-login" title="Login">



                <form id="pui-form-login" action="http://www.redattoresociale.it/Portale/Login" method="post">



                    <h3>Inserisci le tue credenziali per accedere ai servizi per gli abbonati</h3>

                    <table style="margin: 0; padding: 0;">

                        <tr>
                            <td>
                                &nbsp; <span id="pui-form-errore" style="display: none;">Login fallito</span> <span id="pui-form-nomeutente-errore" style="display: none;">&#8595; Inserisci Nome Utente</span>
                            </td>
                            <td>
                                &nbsp; <span id="pui-form-password-errore" style="display: none;">&#8595; Inserisci Password</span>
                            </td>
                            <td>

                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="text" id="pui-form-nomeutente" name="NomeUtente" value="" class="input" />
                            </td>
                            <td>
                                <input type="password" id="pui-form-password" name="Password" value="" class="input" />
                            </td>
                            
                            <td>
                                <input type="submit" name="Login" value="Login" class="submit" />
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input id="Remember" type="checkbox" value="true" name="Remember" /> Ricordami
                                <input type="hidden" value="false" name="Remember" />
                            </td>
                        </tr>

                    </table>
                </form>

                <p class="p1">
                    <a href="http://myaccount.redattoresociale.it/Account/RecuperoPassword">Password dimenticata?</a>

                </p>

                <h4>
                    Oppure scopri <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">come abbonarti &raquo; </a>
                </h4>


            </div>
    </div>
</div>
<script type="text/javascript">
    $("#pui-form-nomeutente").watermark({ watermarkText: "Nome Utente" });
    $("#pui-form-password").watermark({ watermarkText: "Password", watermarkClassName: "watermark" });

    $("#pui-form-login").submit(function () {
        if ($("#pui-form-nomeutente").val().length == 0)
            $("#pui-form-nomeutente-errore").show();
        else
            $("#pui-form-nomeutente-errore").hide();

        if ($("#pui-form-password").val().length == 0)
            $("#pui-form-password-errore").show();
        else
            $("#pui-form-password-errore").hide();

        if ($("#pui-form-nomeutente").val().length != 0 && $("#pui-form-password").val().length != 0) {
            $.post($(this).attr("action"), $(this).serialize(),
        function (data) {
            if (data == "si") {
                window.location.reload();
            }
            else {
                $("#pui-form-password-nomeutente").hide();
                $("#pui-form-password-errore").hide();
                $("#pui-form-password").val("");
                $("#pui-form-errore").show();
            }
        },
        "json"
    );
        }

        return false;
    });

    $("#pui-pannello-login").dialog({
        autoOpen: false,
        height: 350,
        width: 420,
        modal: true,
        resizable: false,
        draggable: false,
        dialogClass: "pui-pannello-login",
        show: {
            effect: "fadeIn",
            duration: 500
        }
    });

    $("#pui-button-pannello-login").click(function () {
        //$('#overlay').fadeIn('fast');
        //$("#pui-pannello-login").fadeIn('slow');
        $("#pui-pannello-login").dialog("open");

    });

    $("#barraservizi").click(function (event) {
        event.stopPropagation();
    });



</script>

       

        <div class="mainContentAdv">
            <div class="mainContent">

<div class="headBanner">
        <a href="http://myaccount.redattoresociale.it/Acquisto/Offerta" target="_blank">
            <img src="http://cds.redattoresociale.it/File/Banner/438457" alt="" />
        </a>
</div>



                
<div class="header headerLayInt">
    <div class="contentHead">
        <h1>
            <a href="/">Redattore Sociale</a></h1>
        <div class="tools">
            <span>Newsletter</span> <a href="/Newsletter/Iscrizione" title="Newletter">
                <img src="http://cds.redattoresociale.it/Content/Images/iconNewsletter5.png" alt="Newsletter" /></a> <span>Seguici
                    su</span> 
            <a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank" title="Facebook"><img src="http://cds.redattoresociale.it/Content/Images/iconFb3.png" alt="Facebook" /></a> 
                        <a href="http://twitter.com/#!/RedattoreSocial" target="_blank" title="Twitter"><img src="http://cds.redattoresociale.it/Content/Images/iconTwitter3.png" alt="Twitter" /></a> 
                        
                        <a href="https://plus.google.com/112884742367274439846/"  target="_blank" title="Google+"><img src="http://cds.redattoresociale.it/Content/Images/iconGoogle3.png" alt="Google+" /></a>

            <a href="/Home/ElencoFeedRss" title="Rss">
                <img src="http://cds.redattoresociale.it/Content/Images/iconRss3.png" alt="Rss" /></a>
        </div>


<div class="nav">
    <ul class="navRow1">
        <li ><a href="/Notiziario">NOTIZIARIO</a></li>
        <li ><a href="/Notiziario/Societ%C3%A0">Societ&#224;</a></li>
        <li ><a href="/Notiziario/Disabilit%C3%A0">Disabilit&#224;</a></li>
        <li ><a href="/Notiziario/Salute">Salute</a></li>
        <li ><a href="/Notiziario/Economia">Economia</a></li>
        <li ><a href="/Notiziario/Famiglia">Famiglia</a></li>
        <li ><a href="/Notiziario/Giustizia">Giustizia</a></li>
        <li ><a href="/Notiziario/Immigrazione">Immigrazione</a></li>
        <li ><a href="/Notiziario/Non%20Profit">Non Profit</a></li>
    </ul>
    <ul class="navRow2">
        <li ><a href="/Cultura">Cultura</a></li>
        <li ><a href="/Punti%20di%20Vista">Punti di Vista</a></li>
        <li class="attivo"><a href="/In%20Evidenza">In Evidenza</a></li>
        <li ><a href="/Multimedia">Multimedia</a></li>
        <li ><a href="/Speciali">Speciali</a></li>
        <li ><a href="/Banche%20Dati">Banche Dati</a></li>
        <li ><a href="/Calendario">Calendario</a></li>
        <li ><a href="/Annunci">Annunci</a></li>
    </ul>
</div>


    <div class="testata"><h2>La storia</h2> </div>
    <div class="nav2">
        <ul>
            <li class="path pathUno"><a href="/In%20Evidenza">In Evidenza</a></li>
                            <li><a href="/In%20Evidenza/Dossier">Dossier</a></li>
                            <li><a href="/In%20Evidenza/Focus">Focus</a></li>
                            <li><a href="/In%20Evidenza/Guarda%20un%20po&#39;">Guarda un po&#39;</a></li>
                            <li class="attivo"><a href="/In%20Evidenza/La%20storia">La storia</a></li>
        </ul>
    </div>

        <div class="boxRicerca">
            <div class="divCerca">
<form action="/Home/Cerca" method="get">                    <input type="text" id="cerca-testo" name="testo" value="" />
                    <input type="image" src="http://cds.redattoresociale.it/Content/Images/iconSearch.png" alt="avvia ricerca" title="avvia ricerca" width="19" height="19" />
</form>            </div>
        </div>
    </div>
</div>
<div class="main mainLayInt">
    <div class="aside">
<div class="pui-colonna-widget" data-action-elimina="/Pagina/EliminaWidget" data-action-ordina="/Pagina/OrdinaColonnaWidget" data-colonna="0">
<div class="pui-widget widgetAgenzia" data-widget="1651575784">
        <script type="text/javascript">
            $(function () {
                $("#ag-slide-1651575784").bjqs({
                    'height': 250,
                    'width': 300,
                    'animspeed': 6000,
                    'responsive': true,
                    'centermarkers': false,
                    'showcontrols': false
                });
            });

        </script>
        <div class="widgetAgenziaBg">
        </div>
         <h2>
            <a href="http://www.agenzia.redattoresociale.it">Agenzia giornalistica</a></h2>
        <div class="widgetPost" id="ag-slide-1651575784">
            <ul class="bjqs">
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/631149" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635413/Migranti-mangiatoia-finita-Cosa-succede-con-i-nuovi-bandi-accoglienza">Migranti, &quot;mangiatoia&quot; finita? Cosa succede con i nuovi bandi accoglienza</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/474147" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635351/Europee-M5s-presenta-il-programma-Salario-minimo-nuovo-cavallo-di-battaglia">Europee. M5s presenta il programma, Salario minimo nuovo cavallo di battaglia</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/463467" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635163/Rei-calano-i-beneficiari-Pesa-l-effetto-attesa-del-Reddito-di-cittadinanza">Rei, calano i beneficiari. Pesa l’effetto “attesa” del Reddito di cittadinanza</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/602579" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635357/Corridoi-umanitari-domani-la-firma-dell-accordo-per-600-arrivi-di-richiedenti-asilo">Corridoi umanitari, domani la firma dell&#39;accordo per 600 arrivi di richiedenti asilo</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/630982" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635322/Venezuela-Unicef-Proteggere-i-bambini-da-ogni-forma-violenza">Venezuela, Unicef: &quot;Proteggere i bambini da ogni forma violenza&quot;</a>
                        </h3>
                    </li>
                    <li>
                            <img src="http://cds.redattoresociale.it/File/Foto/635124" alt="" />
                        <h3>
                            <a href="http://www.agenzia.redattoresociale.it/Notiziario/Articolo/635415/Al-fianco-di-Paul-che-rischia-l-espulsione-Biagio-Conte-al-quarto-giorno-di-digiuno">Al fianco di Paul che rischia l&#39;espulsione: Biagio Conte al quarto giorno di digiuno</a>
                        </h3>
                    </li>
            </ul>
       
</div>
</div>

<div class="pui-widget widgetElenco widgetNotiziario lettiAdesso" data-widget="1050632225">
 
    
   <div class="testata">
          <div class="iconWidget">   <img src="http://cds.redattoresociale.it/Content/Images/icon_Notiziario.png" alt="Evidenza" />
       </div> 
    <h2>
<a href="/Notiziario">Lette in questo momento</a>    </h2>
    </div>
  


        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/612822" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/574426/I-giovani-di-Antoniano-e-Ape-sul-palco-con-Roger-Waters">I giovani di Antoniano e Ape sul palco con Roger Waters</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/443256" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/487364/Approvata-la-buona-scuola-Dalle-assunzioni-ai-fondi-la-riforma-in-pillole">Approvata &quot;la buona scuola&quot;. Dalle assunzioni ai fondi, la riforma in pillole</a>
            </h3>
        </div>
        <div class="widgetPost">
                <img  src="http://cds.redattoresociale.it/File/Foto/447305" alt="" />
            <h3>
                <a href="http://www.redattoresociale.it/Notiziario/Articolo/444098/La-mia-classe-migranti-che-diventano-visibili-imparando-l-italiano">“La mia classe”: migranti che diventano visibili imparando l&#39;italiano</a>
            </h3>
        </div>
    <div class="widgetFooter">
<a href="/Notiziario">&#187; Notiziario</a>    </div>
</div>
<div class="pui-widget widgetElenco widgetSezione widgetCalendario" data-widget="1542627763">
   
       <div class="testata">
     <div class="iconWidget">
        <img src="http://cds.redattoresociale.it/Content/Images/icon_Calendario.png" alt="Calendario" />
       </div> 

   
    <h2>
        <a href="/Calendario">Calendario</a></h2>

        </div>

    <div id="widget-calendario-1542627763" class="grande">
    </div>
    <script type="text/javascript">

        if(!dataScelta){
            var dataScelta = new Date();
        }
        $("#widget-calendario-1542627763").calenDario({
            //events: evnts
           selectedCalendar: dataScelta,
            eventsURL: "/Pagina/WidgetCalendarioEventi?paginaID=8"
        });
    
    </script>
</div>
</div>
    </div>
    <div class="post postDettaglio"> 
    <div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Vincent Lambert, la Francia risolve il suo dilemma sul fine vita&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f635416%2fVincent-Lambert-la-Francia-risolve-il-suo-dilemma-sul-fine-vita">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/635416/Vincent-Lambert-la-Francia-risolve-il-suo-dilemma-sul-fine-vita"
             
             data-media=""
             data-description=""
             data-title="Vincent Lambert, la Francia risolve il suo dilemma sul fine vita">

        </div>
    </div>

    

    
</div>
        <h2>Vincent Lambert, la Francia risolve il suo dilemma sul fine vita</h2>
                    <h3>
                Cittadino francese, 42 anni, da undici in stato di minima coscienza in seguito ad un incidente stradale: respiro autonomo, i tribunali hanno acconsentito alla scelta dei medici di interrompere idratazione e alimentazione. Favorevole la moglie, contrari i genitori. Una vicenda fra eutanasia e accanimento che si trascina a suon di sentenze
            </h3>
        <p>
    
           <span class="data">02 maggio 2019</span>  
                    </p>
        <div id="content-html" class="content-html">
            <p>ROMA &ndash; Ha 42 anni, da undici &egrave; in stato di minima coscienza in seguito ad un incidente stradale. La storia di <strong>Vincent Lambert,</strong> cittadino francese, ex infermiere, potrebbe avere fine molto presto se, dopo l&rsquo;ennesima decisione giudiziaria, si proceder&agrave; effettivamente ad interrompere la sua idratazione e la sua alimentazione. L&rsquo;ultimo via libera, che potrebbe essere quello decisivo, &egrave; giunto dalla<strong> Corte europea per i diritti dell&rsquo;uomo</strong>, che marted&igrave; scorso ha rigettato il ricorso dei genitori del paziente, che insieme ad un fratello e a una sua sorella avversano la decisione dell&rsquo;&eacute;quipe medica che lo ha in cura e che da anni ha espresso la<strong> volont&agrave; di sospendere alimentazione e idratazione</strong>, atto che condurr&agrave; l&rsquo;uomo alla morte. Sostegni, quelli dell&rsquo;alimentazione e dell&rsquo;idratazione, identificati nel caso concreto come &ldquo;inutili, sproporzionati o che non hanno altro effetto che quello di mantenere artificialmente la vita&rdquo;, secondo il dettato della <strong>legge Clays &ndash; Leonetti,</strong> che in Francia regola i casi di fine vita. La Cedu, che aveva gi&agrave; trattato il caso nel 2015, di fatto si &egrave; appellata a quella decisione, non entrando nel merito della vicenda e certificando la corretta procedura seguita dal Consiglio di Stato che il 24 aprile scorso aveva confermato un&rsquo;altra sentenza, quella emessa a gennaio dal Tribunale amministrativo di Ch&acirc;lons-en-Champagne, che disponeva <strong>l&rsquo;arresto dell&rsquo;alimentazione e dell&rsquo;idratazione</strong> a Vincent Lambert.</p>
<p><strong>Una famiglia spaccata dalla tragedia</strong>, quella dei Lambert, con la moglie Rachel (tutore legale dell&rsquo;uomo) e cinque fratelli che appoggiano invece la decisione dei medici, sostenendo che Vincent non avrebbe voluto vivere in quelle condizioni. Versione opposta a quella riferita dai genitori Pierre e Viviane. La legge francese, in ogni caso, afferma che di fronte al paziente incapace di esprimere la propria volont&agrave;, la decisione, in assenza di direttive anticipate (che nel caso concreto non esistono), &egrave; tutta nelle mani dei medici. <strong>Una legge, quella transalpina, che proibisce l'eutanasia attiva, ma consente la sospensione delle terapie e delle azioni sproporzionate o irragionevoli</strong>. Confini difficili da delimitare, a maggior ragione quando la sospensione riguarda sostegni vitali e basilari come sono idratazione e alimentazione. La cui assenza comporta come conseguenza diretta la morte del soggetto in tempi relativamente rapidi, e una morte causata non in prima battuta dalla patologia, ma dall'intervenuta sospensione della presa in carico del soggetto.</p>
<p>Dal punto di vista giudiziario, l'iter nei tribunali francesi era gi&agrave; stato compiuto fra il 2013 e il 2015, quando gi&agrave; una volta era stato dato il via libera all&rsquo;interruzione dell&rsquo;alimentazione e idratazione. Proposito poi mai attuato in seguito al cambio di &eacute;quipe medica e alla necessit&agrave; di procedere a nuove valutazioni dello stato del paziente.</p>
<p>Dal punto di vista clinico, Vincent Lambert<strong> respira in modo autonomo</strong>: &egrave; un paziente tetraplegico, che viene nutrito e idratato in modo clinicamente assistito. Le indagini radiologiche hanno messo in luce lesioni cerebrali giudicate &ldquo;irreversibili&rdquo; e nei fatti, non ha mostrato negli anni alcun segno di miglioramento. <strong>E&rsquo; per&ograve; difficile per la medicina affermare con sicurezza cosa Vincent sia realmente in grado di sentire e di provare</strong>, e se e quale stato di coscienza possa aver conservato. La stessa perizia medica richiesta dal Tribunale amministrativo aveva affermato che &ldquo;corrispondere ai bisogni fondamentali primari (alimentazione, idratazione) non rientra per Vincent Lambert nell&rsquo;ambito di un accanimento terapeutico o di una irragionevole ostinazione&rdquo;, e aveva negato che potesse essere giudicata come &ldquo;<strong>irragionevole ostinazione</strong>&rdquo; quella che &egrave; la prima forma di supporto vitale per una persona. <strong>Una presa di posizione che il Tribunale non aveva accolto</strong>, sentenziando in modo opposto.</p>
<p>La vicenda Lambert costituisce un altro caso concreto di fronte al quale la medicina e l&rsquo;etica si trovano di fronte a <strong>un dilemma di enorme portata</strong>. Da un lato, la consapevolezza che la scienza medica &egrave; potenzialmente in grado oggi di mantenere in vita anche pazienti in gravissima situazione, con il rischio di prolungare in modo ostinato situazioni che in altri tempi sarebbero naturalmente sfociate nella morte del paziente; dall&rsquo;altra i grandi interrogativi che la fragilit&agrave; dell&rsquo;esistenza &ndash; in particolare quando comporta alti gradi di disabilit&agrave; &ndash; si porta dietro, specialmente quando il supporto non riguarda vere e proprie terapie mediche universalmente riconosciute come tali, ma idratazione e alimentazione, cio&egrave; i sostegni vitali basilari. Lambert non ha bisogno di interventi invasivi per sopravvivere, ma della stessa attenzione e cura che viene prestata, in molte parti del mondo, a migliaia di persone che si trovano nella sua stessa situazione. Sullo sfondo della vicenda, evidentemente,<strong> c'&egrave; la preoccupazione che si instauri una pericolosa arbitrariet&agrave; nelle decisioni</strong>, e che pertanto si possano attuare protocolli lesivi della dignit&agrave; personale di chi vive una condizione di gravissima disabilit&agrave;. Lesione che per chi si oppone alla sospensione richiesta per Lambert, si configura gi&agrave;, in modo integrale,&nbsp; nel momento in cui si cagiona la morte negando alimentazione e idratazione.</p>
<p>Dopo il pronunciamento della Corte europea, i genitori dell&rsquo;uomo hanno chiesto l&rsquo;intervento del<strong> Comitato dell&rsquo;Onu sui diritti delle persone con disabilit&agrave;</strong> (l&rsquo;organismo chiamato a giudicare l&rsquo;applicazione nei singoli stati dei principi contenuti nella Convenzione Onu sui diritti delle persone con disabilit&agrave;). Un pronunciamento che arriver&agrave; a breve e che costituir&agrave; un ulteriore intervento su una vicenda che popola le aule giudiziarie da ormai sei anni. (ska)</p></div>
        
        <p class="copyrightDettaglio"> © Copyright Redattore Sociale</p>
        
       



<div class="tools">

	<script type="text/javascript" language="javascript">

	    jQuery(document).ready(function ($) {

	        // Reset Font Size
	        var originalFontSize = $('.content-html').css('font-size');
	        var originalLineHeight = $('.content-html').css('line-height');

	        $(".resetFont").click(function () {
	            $('.content-html *').css('font-size', originalFontSize);
	            $('.content-html *').css('line-height', originalLineHeight);

	        });
	        // Increase Font Size
	        $(".increaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 1.2;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');

	            return false;
	        });
	        // Decrease Font Size
	        $(".decreaseFont").click(function () {
	            var currentFontSize = $('.content-html *').css('font-size');
	            var currentFontSizeNum = parseFloat(currentFontSize, 10);
	            var newFontSize = currentFontSizeNum * 0.8;
	            $('.content-html *').css('font-size', newFontSize);
	            $('.content-html *').css('line-height', '140%');


	            return false;
	        });
	    });
</script>

    <span>
        <a href="?stampa=s" target="_blank">
            <img src="http://cds.redattoresociale.it/Content/Images/iconStampa2.png" alt="Stampa" />
        </a>
    </span>
    <span>
     


        <a title="share by email" href="mailto:?subject=Vincent Lambert, la Francia risolve il suo dilemma sul fine vita&body=Leggi la notizia! http%3a%2f%2fwww.redattoresociale.it%2fNotiziario%2fArticolo%2f635416%2fVincent-Lambert-la-Francia-risolve-il-suo-dilemma-sul-fine-vita">
            <img src="http://cds.redattoresociale.it/Content/Images/iconMail2.png" alt="Stampa" />
        </a>
    </span>



    

    <div class="sharing">
        <div class="post-share"
             data-url="http://www.redattoresociale.it/Notiziario/Articolo/635416/Vincent-Lambert-la-Francia-risolve-il-suo-dilemma-sul-fine-vita"
             
             data-media=""
             data-description=""
             data-title="Vincent Lambert, la Francia risolve il suo dilemma sul fine vita">

        </div>
    </div>

    

    
</div>

   
    </div>

 
</div>

            </div>

        </div>
        <div class="pushfooter">
        </div>
    </div>
<div class="footer">
    <div class="pui-contentFooter">
        <div class="divFooter1">
            <ul>
                
                <li><a href="http://www.network.redattoresociale.it/ChiSiamo">Chi siamo</a></li>
                <li><a href="http://www.network.redattoresociale.it/RedattoreSociale">Redattore sociale</a></li>
                <li><a href="http://www.network.redattoresociale.it/AgenziaGiornalistica">Agenzia giornalistica</a></li>
                <li><a href="http://www.network.redattoresociale.it/FormazioneGiornalisti">Formazione per giornalisti</a></li>
                <li><a href="http://www.network.redattoresociale.it/Guide">Guide</a></li>
                <li><a href="http://www.network.redattoresociale.it/CentroDocumentazione">Centro documentazione</a></li>
               
            </ul>
        </div>
        <div class="divFooter2">
            <ul>
                <li><a href="http://www.network.redattoresociale.it/Redazione/RedazioneCentrale">Redazione</a></li>
                
                <li><a href="http://www.network.redattoresociale.it/Servizi">Servizi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Pubblicita">Pubblicità</a></li>
                <li><a href="http://myaccount.redattoresociale.it/Acquisto/Offerta">Come abbonarsi</a></li>
                <li><a href="http://www.network.redattoresociale.it/Contatti">Contatti</a></li>               
                <li><a href="http://www.network.redattoresociale.it/Credits">Credits</a></li>
            </ul>
        </div>
        <div class="dire direFooter"><a href="http://www.dire.it/" title="Agenzia Dire">Dire</a></div>

            <div class="divFooter3">
                Editrice della testata: Redattore Sociale srl<br />
                Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001.<br />
                Sede legale: Via Vallescura,47 63900 Fermo	<br />
                CF, P.Iva, Iscriz. Reg. Impr. Fermo : 01666160443<br />
                R.E.A. Fermo 163813 &nbsp; &nbsp; Capitale Sociale: € 10.200,00 i.v.
            </div>
        </div>
</div>




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11580724-2']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: 'http://www.network.redattoresociale.it/Home/PrivacyPolicy',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. <br /> Per saperne di più puoi consultare la nostra ", // customise the disclosure message
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'helvetica', // font style for disclosure panel
                fontColor: '#FFFFFF', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000000', // background color of disclosure panel
                //backgroundOpacity: '0', // opacity of disclosure panel
                linkColor: '#CA0000', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script>


    <!-- PLUGIN SOCIAL ELEMENT -------------------------------------------------------------------------------------->
    <script type="text/javascript">
        //$(function () {
        //    $('.post-share').each(function () {

        //        var self = $(this),
        //        dataURL = self.attr('data-url');

        //        self.ShareElog({
        //            template: shareTemplate.sharehtml,
        //            enableGoogleCountUpdate: false,
        //            url: dataURL,
        //            googlePlusUrlCount: shareTemplate.sharrreNET
        //        });

        //    });

        //});

        /******** it loads all google plus counters ***/
    //$(document).ready(function () {
    //    GplusCountInit(shareTemplate.sharrreNET);
    //});
    

    </script>

</body>
</html>
