
<!DOCTYPE html>
<html>

<head>
	<meta charset="utf-8">

	
	
	<link rel="amphtml" href="https://www.redattoresociale.it/amp/article/home/tratta_a_palermo_una_veglia_di_riflessione"/>

	<meta property="og:url" content="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tratta, a Palermo una veglia di riflessione" />
		<meta property="og:image" content="https://www.redattoresociale.it/media/veglia_contro_la_tratta?s=64" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
	<meta property="og:site_name" content="RedattoreSociale.it">
	<meta property="og:description" content="Si è svolta ieri in Cattedrale alla presenza dell’arcivescovo Corrado Lorefice: "Occorre che tutte le comunità nazionali ed internazionali possano impegnarsi per accogliere, proteggere e fare recuperare la dignità a queste persone"" />


	<link rel="canonical" href="https://www.redattoresociale.it/article/notiziario/tratta_a_palermo_una_veglia_di_riflessione"/>

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" />

	<title>Tratta, a Palermo una veglia di riflessione - Redattore Sociale</title>
	<meta name="description" content="Si è svolta ieri in Cattedrale alla presenza dell’arcivescovo Corrado Lorefice: "Occorre che tutte le comunità nazionali ed internazionali possano impegnarsi per accogliere, proteggere e fare recuperare la dignità a queste persone"">

	<link rel="apple-touch-icon" sizes="180x180" href="/Content/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/Content/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/Content/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/Content/img/favicon/manifest.json">
	<link rel="mask-icon" href="/Content/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/Content/img/favicon/favicon.ico">
	<meta name="msapplication-config" content="/Content/img/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<link href="/Content/dist/styles.min.css" rel="stylesheet"/>

	

	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-11580724-2', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>

	<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '2271656852872493');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=2271656852872493&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body lang="it" class="second">
	
	<div class="cookie-directive">
		<a href="#" class="close-cookie-directive"><i class="fa fa-close"></i></a>
		<p>
			Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti.<br />
			Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie.<br />
			Per saperne di più consulta la nostra
			<a href="/page/cookie_policy">
				Cookie Policy,
			</a>
				potrai comunque modificare le tue preferenze in qualsiasi momento.
		</p>
	</div>

	<header>
	

<nav class="main-nav">

	<ul class="d-lg-none main-nav-mobile">
		<li>
			<a href="/" class="logo">
				<img src="/Content/img/logo.png">
			</a>
		</li>
		<li>
			<a href="/page/calendario" alt="calendario">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-calendar-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".login-overlay" alt="login">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-user-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".search-overlay" alt="cerca">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-search fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<button class="hamburger hamburger--spin" type="button">
				<span class="hamburger-box">
					<span class="hamburger-inner"></span>
				</span>
			</button>
		</li>
	</ul>

	<div class="d-none d-lg-block main-nav-desktop">
		<a href="/" class="logo">
			<img src="/Content/img/logo.png">
		</a>

		<div class="main-nav-link">
			
				<a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank">
					<img src="/Content/img/ico-facebook.png">
				</a>
				<a href="https://twitter.com/redattoresocial" target="_blank">
					<img src="/Content/img/ico-twitter.png">
				</a>
				<a href="https://www.instagram.com/redattoresociale/" target="_blank">
					<img src="/Content/img/ico-instagram.png">
				</a>
				<a href="https://www.youtube.com/user/RedattoreSociale" target="_blank">
					<img src="/Content/img/ico-youtube.png">
				</a>
			<a href="/Pages/SubscribeNewsletter" class="btn btn-sm btn-custom-light">
				
				newsletter
			</a>
			<a href="/page/abbonamenti" class="btn btn-sm btn-custom">
				abbonati
			</a>
				<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".login-overlay">
					<i class="fa fa-user-o"></i>
					login
				</a>
			<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".search-overlay">
				<i class="fa fa-search"></i>
				cerca
			</a>
		</div>
	</div> <!-- /.main-nav-desktop -->
</nav>


<div class="overlay search-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>

		<form action="/Pages/Search" method="get" id="main-search-form">

		<div class="form-row">
			<div class="form-group col-12">
				<label for="Text">Testo libero</label>
				<input class="form-control" id="Text" name="Text" placeholder="Inserisci qui le chiavi di ricerca" type="text" value="" />
			</div>
		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<label for="main-search-locations">Regione</label>
				<select class="form-control select2" id="main-search-locations" multiple="multiple" name="Locations"><option selected="selected" value="">Filtra i risultati per regione</option>
<option>Abruzzo</option>
<option>Basilicata</option>
<option>Calabria</option>
<option>Campania</option>
<option>Emilia Romagna</option>
<option>Friuli Venezia Giulia</option>
<option>Lazio</option>
<option>Liguria</option>
<option>Lombardia</option>
<option>Marche</option>
<option>Molise</option>
<option>Piemonte</option>
<option>Puglia</option>
<option>Sardegna</option>
<option>Sicilia</option>
<option>Toscana</option>
<option>Trentino - Alto adige</option>
<option>Umbria</option>
<option>Valle d&#39;Aosta</option>
<option>Veneto</option>
<option>Italia</option>
<option>Europa</option>
<option>Mondo</option>
</select>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="FromDate">Dal giorno</label>
				<input class="flatpickr date-from form-control" data-target="#main-search-date-to" id="main-search-date-from" name="FromDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="ToDate">al giorno</label>
				<input class="flatpickr date-to form-control" data-target="#main-search-date-from" id="main-search-date-to" name="ToDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col">
				<div class="filter-category-wrapper">
					<label>Filtra per area tematica</label>

					<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="main-search-topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="main-search-topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="main-search-topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="main-search-topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="main-search-topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="main-search-topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="main-search-topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="main-search-topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

				</div>
			</div> <!-- /.form-group -->

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<button name="submit" type="submit" class="btn btn-warning">
					<i class="fa fa-search mr-2"></i>
					Cerca
				</button>
			</div> <!-- /.form-group col-md6 -->

			<div class="form-group col-md-6">

				<button type="reset" name="reset" class="btn btn-danger" alt="Pulisci filtri">
					<i class="fa fa-remove mr-2"></i>
					Pulisci
				</button>
			</div> <!-- /.form-group col-md6 -->

		</div> <!-- /.form-row -->
	</form>

</div> <!-- /.search-overlay -->

<div class="overlay login-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>


	

	<div class="row justify-content-md-center mt-4">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-login.png" />
			</div>
			<div class="login-box box-call-to-action">
				Sei già abbonato?
			</div>
			<div class="login-box box-label">
				Accedi ai servizi per gli abbonati e <br> alla gestione del tuo profilo
			</div>
			<div class="login-box box-form d-lg-none">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="gZfK2znbI4BmEaaJpGO5BQJSe-6HtE7MqK2_pO9kJ4AVVY8Y7lw371waRjAxhyZ1lvXwrojm-7zPjZ-OrT3PTYeaqPcHFsJMqFHkEJa5Pg81" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="mobile-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="mobile-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="mobile-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="mobile-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/tratta_a_palermo_una_veglia_di_riflessione" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="-C3P3M1L-efSSyJ2CWBm_bk4lZa9xTvKSpIfNWxFVHmozUEluCqU8Q4YS5ljbo_9n7yvf_hGSPhbcsMnXlvwwVSpZiE5lHXcJcNi6F5rIPA1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-abbonati.png" />
			</div>
			<div class="login-box box-call-to-action">
				Non sei abbonato?
			</div>
			<div class="login-box box-label">
				Scopri quale delle nostre <br> offerte fa per te
			</div>
			<div class="login-box box-form d-lg-none">
				<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
				<div class="col-12 mt-4">
					<div class="form-group row">
						<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO<br />ABBONAMENTO</a>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="row justify-content-md-center d-none d-lg-flex">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="uDZcBH5rUuoKBGjtZDcPRURHhjkKWK9nHsmmbZXcUvuXfGdFOCCDr9jCmHyO4Yrmq99wRswpxVww1EG9SLGju1g3-rqASUiryGtazQL3AD81" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="desktop-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="desktop-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="desktop-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="desktop-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/tratta_a_palermo_una_veglia_di_riflessione" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="0cD7J1WgxSPcFLudL0WJhzZqzuAHxDGnQi0O9tRJ5YnO-YSO0_x3drLM6FxfoCN2aTJ6tTVAI0HDtn1SLFhZjivMZLDEGnyd4WljGg0QiuY1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				<div>
					<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
					<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO ABBONAMENTO</a>

					
				</div>
			</div>
		</div>
	</div>
</div> <!-- /.login-overlay -->
	

<ul class="main-menu">
		<li class="">
			<a href="/page/notiziario" data-target="#main-menu-item-notiziario">
				Notiziario
			</a>
		</li>
		<li class="">
			<a href="/page/le_storie" data-target="#main-menu-item-le-storie">
				Le Storie
			</a>
		</li>
		<li class="">
			<a href="/page/i_numeri" data-target="#main-menu-item-i-numeri">
				I Numeri
			</a>
		</li>
		<li class="">
			<a href="/page/rubriche" data-target="#main-menu-item-rubriche">
				Rubriche
			</a>
		</li>
		<li class="">
			<a href="/page/l_opinione" data-target="#main-menu-item-l-opinione">
				L'opinione
			</a>
		</li>
		<li class="">
			<a href="/page/libri" data-target="#main-menu-item-libri">
				Libri
			</a>
		</li>
		<li class="">
			<a href="/page/banche_dati" data-target="#main-menu-item-banche-dati">
				Banche dati
			</a>
		</li>
		<li class="">
			<a href="/page/speciali" data-target="#main-menu-item-speciali">
				Speciali
			</a>
		</li>
		<li class="">
			<a href="/page/calendario" data-target="#main-menu-item-calendario">
				Calendario
			</a>
		</li>
</ul>

<div class="container-fluid menu-items-container">
	<div class="row d-lg-none">
		<div class="col">
			<div class="mobile-menu-header">
				<div>
					<a href="/page/abbonamenti">
						<p>abbonati a <b>redattore sociale</b><i class="fa fa-shopping-cart" aria-hidden="true"></i></p>
					</a>
				</div>
				<div>
					<a href="/Pages/SubscribeNewsletter">
						<p>iscriviti alla <b>newsletter</b><i class="fa fa-envelope-o"></i></p>
					</a>
				</div>
				<div>
					<p>seguici sui <b>social</b></p>
					<div class="mobile-social">
						
							<a href="https://www.facebook.com/AgenziaRedattoreSociale">
								<img src="/Content/img/ico-facebook.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://twitter.com/redattoresocial">
								<img src="/Content/img/ico-twitter.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.instagram.com/redattoresociale/">
								<img src="/Content/img/ico-instagram.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.youtube.com/user/RedattoreSociale">
								<img src="/Content/img/ico-youtube.png" style="width:40px;margin-top:1rem;" />
							</a>
					</div>
				</div>
			</div><!-- /.col -->
		</div><!--/.mobile-menu-header -->
	</div><!--/.row -->

		<div class="main-menu-item  "
			 id="main-menu-item-notiziario">
			<h2 class="main-menu-item-title">
				<a href="/page/notiziario">
					Notiziario
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/notiziario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/notiziario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/notiziario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/notiziario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/notiziario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/notiziario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/notiziario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/notiziario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/notiziario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/notiziario?Topics=Welfare">
									Welfare
								</a>
							</li>
							<li>
								<a class="category unshaped focus" href="/page/focus">
									Focus
								</a>
							</li>
							<li>
								<a class="category unshaped mondo" href="/page/mondo">
									Mondo
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/3a209484-5881-41d2-9087-3e7c9287b3f6"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-le-storie">
			<h2 class="main-menu-item-title">
				<a href="/page/le_storie">
					Le Storie
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/le_storie?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/le_storie?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/le_storie?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/le_storie?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/le_storie?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/le_storie?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/le_storie?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/le_storie?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/le_storie?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/le_storie?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/ca544033-3d64-44a3-b041-d0e223a27abb"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-i-numeri">
			<h2 class="main-menu-item-title">
				<a href="/page/i_numeri">
					I Numeri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/i_numeri?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/i_numeri?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/i_numeri?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/i_numeri?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/i_numeri?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/i_numeri?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/i_numeri?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/i_numeri?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/i_numeri?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/i_numeri?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/bd2b499c-1371-4f15-8b84-d8e01b912563"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-rubriche">
			<h2 class="main-menu-item-title">
				<a href="/page/rubriche">
					Rubriche
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped annunci" href="/page/annunci">
									Annunci
								</a>
							</li>
							<li>
								<a class="category unshaped cinema" href="/page/cinema">
									Cinema
								</a>
							</li>
							<li>
								<a class="category unshaped teatro" href="/page/teatro">
									Teatro
								</a>
							</li>
							<li>
								<a class="category unshaped cucina" href="/page/cucina">
									Cucina
								</a>
							</li>
							<li>
								<a class="category unshaped sport" href="/page/sport">
									Sport
								</a>
							</li>
							<li>
								<a class="category unshaped guarda-un-po" href="/page/guarda_un_po">
									Guarda un po'
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervista" href="/page/l_intervista">
									L'intervista
								</a>
							</li>
							<li>
								<a class="category unshaped figli-del-giorno" href="/page/figli_del_giorno">
									Figli del giorno
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/9fec93fe-99d8-4cdc-a019-e087ca40244c"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-l-opinione">
			<h2 class="main-menu-item-title">
				<a href="/page/l_opinione">
					L'opinione
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped editoriali" href="/page/editoriali">
									Editoriali
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervento" href="/page/l_intervento">
									L'intervento
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/456bb408-9f98-4c06-aea0-92cc28fd949b"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-libri">
			<h2 class="main-menu-item-title">
				<a href="/page/libri">
					Libri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped biblioteca-sociale" href="/page/biblioteca_sociale">
									Biblioteca sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-recensione" href="/page/la_recensione">
									La recensione
								</a>
							</li>
							<li>
								<a class="category unshaped 10-libri-sociali" href="/page/10_libri_sociali">
									10 libri sociali
								</a>
							</li>
							<li>
								<a class="category unshaped fumetti" href="/page/fumetti">
									Fumetti
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/7fb4fd9a-922c-4336-98f6-bd960ff3c984"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-banche-dati">
			<h2 class="main-menu-item-title">
				<a href="/page/banche_dati">
					Banche dati
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped organizzazioni" href="/page/organizzazioni">
									Organizzazioni
								</a>
							</li>
							<li>
								<a class="category unshaped riviste-sociali" href="/page/riviste_sociali">
									Riviste sociali
								</a>
							</li>
							<li>
								<a class="category unshaped pagine" href="/page/pagine">
									Pagine
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/fe7c76c2-d452-4fb8-9a31-a6e01dcb690e"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-speciali">
			<h2 class="main-menu-item-title">
				<a href="/page/speciali">
					Speciali
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped volontariato-c-s-v" href="/page/volontariato_csv">
									Volontariato CSV
								</a>
							</li>
							<li>
								<a class="category unshaped toscana-sociale" href="/page/toscana_sociale">
									Toscana sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-bussola" href="/page/la_bussola">
									La bussola
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/892e9ad8-82ee-4bba-aae9-6388da3f9e68"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-calendario">
			<h2 class="main-menu-item-title">
				<a href="/page/calendario">
					Calendario
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/calendario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/calendario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/calendario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/calendario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/calendario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/calendario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/calendario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/calendario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/calendario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/calendario?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/379df686-2bd0-4576-8eab-6e084c128fe6"></div>
			</div>
		</div>
	<button type="button" class="close-mobile-menu">
		<i class="fa fa-close mr-1"></i>
		Chiudi menu
	</button>
</div>
</header>

<div class="container-fluid p-0">
	<div class="row">
		
		<div class="col-12">
			<div class="main-tags">
	<h3>In evidenza</h3>
	<div class="swiper-container">
		<div class="swiper-wrapper">
				<div class="swiper-slide">
					<a href="/Tags/coronavirus">
						<span data-hover="coronavirus">
							coronavirus
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/padova%202020">
						<span data-hover="padova 2020">
							padova 2020
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/SANREMO">
						<span data-hover="SANREMO">
							SANREMO
						</span>
					</a>
				</div>
		</div>
		<div class="swiper-control swiper-next"></div>
		<div class="swiper-control swiper-prev"></div>
	</div>
</div>

		</div>
	</div>
</div>


	<main class="container">
		<div class="row">
			


<div class="col-lg-8 page-main-content">
	



	<ul class="breadcrumbs-list">
		<li class="breadcrumbs-home breadcrumbs-item">
			<a href="/">Home</a>
		</li>
			<li class="breadcrumbs-item">
					<span title="Tratta, a Palermo una veglia di riflessione">Tratta, a Palermo una veglia di...</span>
			</li>
	</ul>







<section class="news-container  ">

	<div class="news-item news-item-details">

		

<div class="news-item-header ">
	<div class="category-shape giustizia">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

		<div class="news-item-date">
			10 febbraio 2020 ore: 13:59
		</div>

	<div class="news-item-category-name">
		Giustizia
	</div>

	<span class="premium-content" title="contenuto premium">
	</span>

</div> <!-- /.news-item-header -->


		<h1 class="serif">
			Tratta, a Palermo una veglia di riflessione
		</h1>

		<div class="row mb-4 mt-3">
			
			<div class="col-sm-12">
				<div class="social-share">
	<button class="sharer button" data-sharer="facebook" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-facebook"></i>
	</button>
	<button class="sharer button" data-sharer="twitter" data-title="Redattore Sociale: Tratta, a Palermo una veglia di riflessione" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-twitter"></i>
	</button>
	<button class="sharer button" data-sharer="linkedin" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-linkedin"></i>
	</button>
	
	<button class="sharer button" data-sharer="whatsapp" data-title="Redattore Sociale: Tratta, a Palermo una veglia di riflessione" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-whatsapp"></i>
	</button>
	<button class="sharer button" data-sharer="email" data-subject="Redattore Sociale" data-title="Tratta, a Palermo una veglia di riflessione" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-envelope-o"></i>
	</button>
	<button class="sharer button" data-sharer="print" data-title="Redattore Sociale: Tratta, a Palermo una veglia di riflessione" data-url="https://www.redattoresociale.it/article/home/tratta_a_palermo_una_veglia_di_riflessione">
		<i class="fa fa-print"></i>
	</button>
</div>



			</div>
		</div>


		

			<div class="abstract default">
				Si è svolta ieri in Cattedrale alla presenza dell’arcivescovo Corrado Lorefice: "Occorre che tutte le comunità nazionali ed internazionali possano impegnarsi per accogliere, proteggere e fare recuperare la dignità a queste persone"
			</div>

			<div class="news-text">
					<div class="img-general-container">
						<div class="img-wrapper">
							<img alt="veglia contro la tratta" src="/media/veglia_contro_la_tratta" />
						</div>
					</div>

<p>PALERMO - Attivarsi con impegno costante per una forte sensibilizzazione sociale e culturale contro la tratta che apra percorsi di speranza. E’ stato questo il tema della veglia di preghiera per le vittime di tratta, che si è svolto ieri a Palermo in memoria di santa Bakita, in occasione della 6a Giornata internazionale di preghiera e riflessione contro la tratta di persone. L'evento è stato organizzato dall'Usmi Sicilia in collaborazione con la Caritas, il Coordinamento antitratta, Le Rose Bianche, il Segretariato attività ecumeniche (SAE) e la parrocchia di Sant'Antonino.</p>
<p>La serata ha avuto inizio con una fiaccolata, partita da piazza Sant’Antonino che si è poi conclusa in Cattedrale, dove si è svolto il momento di riflessione. L'invito rivolto all'assemblea è quello di un impegno comunitario e personale per conoscere la realtà della tratta di persone a livello globale e locale; pregare per le vittime della tratta perché termini questa schiavitù; chiedere una legislazione locale e nazionale che protegga le vittime, aiuti i sopravvissuti e persegua i trafficanti.</p>
<p>I diversi momenti di riflessione&nbsp; sono stati accompagnati dagli intermezzi musicali del coro gospel multietnico Nightingales Singer Ensemble. All'altare sono stati portati con la loro forte connotazione simbolica un mappamondo e delle catene. Due giovani hanno percorso il corridoio centrale della chiesa con dei cartelloni: avevano due maschere bianche e i cartelli con le scritte “cliente” e “merce”.</p>
<p>"La tratta è una piaga che colpisce indistintamente tutti ma soprattutto i più poveri e coloro che in vario modo possono definirsi 'ultimi' - ha detto la giornalista paolina suor Fernanda Di Monte, tra le organizzatrici della veglia - e 'scartati' della nostra società. Coloro che vivono ai margini e i più deboli come le donne e i bambini sono le vittime privilegiate di ingiustizie e soprusi".</p>
<p>La serata si è articolata con il racconto di tre storie di disperazione, di povertà ma anche di coraggio. La prima è la storia di una donna dell'Uganda che per motivi economici&nbsp; fu truffata da un'agenzia che le offrì di lavorare in Medio Oriente in condizioni di “schiavismo” vero e proprio. "Credevo di avere avuto una grande opportunità e invece mi ritrovai - si legge nel racconto di Jessie - in un contesto di schiavitù domestica. Lavoravo senza sosta e non ricevevo né cibo né compenso". Per fortuna la ragazza riuscì a fuggire e per lei fu l'inizio di una nuova vita.</p>
<p>La seconda storia proviene dalla Thailandia. "Ho 40 anni e ho vissuto in una baraccopoli in Thailandia -. Non ho potuto studiare perché i miei genitori erano poveri, non avevo documenti ed ero e sono tutt'ora affetto da schizofrenia. Mi guadagnavo da vivere con la vendita dei rifiuti - si legge nel racconto di Somchai -. Quando mi fu proposta l'occasione di imbarcarmi in un peschereccio, ho accettato ma purtroppo mi ritrovai in una situazione peggiore di prima: mangiavo poco e non riposavo mai. Anche il pagamento promesso non arrivò mai. Dopo alcuni mesi sono stato abbandonato in un'isola dell'Indonesia". Il giovane è riuscito a fuggire e con l'aiuto di due organizzazioni ecclesiali riuscì a riconquistare la libertà e tornare in Thailandia dove oggi riesce a vivere</p>
<p>L'ultima storia proviene dall'Italia ed è di una giovane nigeriana. "Dopo la morte di mio padre, avevo deciso di lasciare la Nigeria perché volevo aiutare mia madre e i miei fratelli. Arrivata in Italia con la promessa di un lavoro mi ritrovai in strada - si legge ancora nel racconto di Maryam - sotto le direttive di una madame che mi sottoponeva a violenze fisiche e psicologiche. Pensavo che una volta saldato il debito mi sarei liberata dall'incubo. Loro chiedevano sempre più soldi. Sola e senza documenti finii in carcere pur essendo innocente". La ragazza dopo il carcere è stata accolta in una comunità per ottenere gli arresti domiciliari. In questi anni è riuscita a trasformare la sua vita e ad aiutare molte giovani che erano cadute come lei in mano dei trafficanti. Oggi è mamma, ha una famiglia e lavora come educatrice&nbsp; nella comunità".</p>
<p>"Ciascun volto può essere incontrato, accarezzato, ascoltato. Insieme è possibile spezzare le catene della schiavitù - dice il pastore valdese Peter Ciaccio -. In questo modo, le storie di vita possono diventare storie di rinascita, speranza e dignità".</p>
<p>"La cosa principale da fare è quella di fare emergere in tutto il suo spessore questo dramma - sottolinea l'arcivescovo Corrado Lorefice -. Occorre quindi dare voce ad una realtà che rischia di non essere colta. Spesso, infatti, ci si lascia risucchiare dall'ordinarietà ma bisogna diventare moltiplicatori del bene nella nostra quotidianità avendo cura di chi è più ferito e fragile. Ci conforta il fatto che sta crescendo sempre di più la forte sensibilità di alcuni gruppi che, la sera e la notte, si spendono con grande senso di responsabilità e coraggio per manifestare a queste ragazze una prossimità senza lasciarle sole ed abbandonate da tutti. Dobbiamo, però, continuare a&nbsp; fare cultura nello stesso tempo per dire che la tratta è profondamente disumana. Occorre che tutte le comunità nazionali ed internazionali possano impegnarsi per accogliere, proteggere e fare recuperare la dignità a queste persone. Penso a noi che ci affacciamo sul Mediterraneo e a quante di queste persone vengono illuse, quando arrivano in Italia, ritrovandosi poi preda di una schiavitù senza scrupoli mentre cercavano, invece, la libertà". (set)</p>									<div class="article-copyright">
						&copy; Copyright Redattore Sociale
					</div>
			</div> <!-- /.news-text -->
				<div class="related-content-box detail-tags">
					<h3 class="related-content-title">Tag correlati</h3>
						<a href="/Tags/Tratta">Tratta</a>
				</div>


	</div> <!-- /.news-item.news-item-details -->

</section>





</div>
<div class="col-lg-4">
	<div class="right-col">
		<div id="box-news-ticker" class="mb-3">
	<h3><a href="/page/notiziario">Ultime news</a></h3>
	<div class="news-list">
			<div class="news-item">
				<a href="/article/home/padova_capitale_europea_del_volontariato_un_laboratorio_per_la_solidarieta">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall non-profit">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Non profit					</h4>

					<span class="serif">
						Padova Capitale europea del volontariato, un laboratorio per la solidariet&#224;
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 15:13
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/patto_regione-sindacati_116_case_salute_nel_2021_foto">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Patto tra regione Toscana e sindacati: 116 case della salute nel 2021
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 15:12
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/a_perugia_nasce_il_premio_letterario_nazionale_intitolato_a_clara_sereni">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall non-profit">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Non profit					</h4>

					<span class="serif">
						A Perugia nasce il Premio letterario nazionale intitolato a Clara Sereni
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 15:11
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/pendolari_della_salute_a_casamica_in_aumento_le_richieste_di_un_posto_letto">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Pendolari della salute: a CasAmica in aumento le richieste di un posto letto
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:56
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/firenze_eventi_nel_30esimo_anniversario_della_liberazione_di_mandela">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall societa">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Societ&#224;					</h4>

					<span class="serif">
						Firenze, eventi nel 30esimo anniversario della liberazione di Mandela
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:50
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/depressione_fuori_dal_blu_racconta_96_storie_a_tre_voci">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Depressione, &quot;Fuori dal blu&quot; racconta 96 storie a tre voci
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:09
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/amsi_lanciamo_ricerca_globale_confronto_ssn_italia-mondo">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Ssn, Amsi: lanciamo una ricerca globale, confronto tra l&#39;Italia e il resto del mondo
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:09
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/locuste_anche_in_uganda_pronto_un_piano_di_emergenza">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall economia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Economia					</h4>

					<span class="serif">
						Locuste anche in Uganda, pronto un piano di emergenza
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:09
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/epilessia_colpisce_una_persona_su_100_oggi_giornata_mondiale">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						L&#39;epilessia colpisce una persona su 100, oggi la Giornata mondiale
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:09
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/guterres_onu_toglierlo_da_lista_usa_sponsor_terrorismo">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall societa">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Societ&#224;					</h4>

					<span class="serif">
						Sudan, Guterres (Onu): toglierlo dalla lista Usa degli sponsor al terrorismo
					</span>
					<span class="news-item-date">
						10 febbraio 2020 ore: 14:09
					</span>
				</a>
			</div> <!-- /.news-item -->
	</div> <!-- /.swiper-wrapper -->
</div> <!-- /#box-news-ticker -->
<div class="calendar-header text-center">
	<h3 class="text-uppercase fw-900 m-0">in calendario</h3>

	

	<div class="filter-category-wrapper">
		<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

	</div>
</div> <!-- /.calendar-header -->

<table border="0" cellpadding="0" cellspacing="0" class="main-calendar" id="SideBar_calendar">
	
		<thead>
			<tr class="month-selector">
				<td>
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=202001" title="gennaio 2020">&laquo;</a>
						febbraio 2020
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=202003" title="marzo 2020">&raquo;</a>
				</td>
			</tr>
		</thead>
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0">
					
					<thead>
						<tr class="header">
							
								<th title="luned&#236;">L</th>
								<th title="marted&#236;">M</th>
								<th title="mercoled&#236;">M</th>
								<th title="gioved&#236;">G</th>
								<th title="venerd&#236;">V</th>
								<th title="sabato">S</th>
								<th title="domenica">D</th>
						</tr>
					</thead>
					<tbody>
						
								<tr>
										<td class="free other">
												27
											
										</td>
										<td class="free other">
												28
											
										</td>
										<td class="free other">
												29
											
										</td>
										<td class="free other">
												30
											
										</td>
										<td class="free other">
												31
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200201">1</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200202">2</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20200203">3</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200204">4</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200205">5</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200206">6</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200207">7</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200208">8</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200209">9</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20200210">10</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200211">11</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200212">12</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200213">13</a>
											
										</td>
										<td class="free">
												14
											
										</td>
										<td class="free">
												15
											
										</td>
										<td class="free">
												16
											
										</td>
								</tr>
								<tr>
										<td class="free">
												17
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200218">18</a>
											
										</td>
										<td class="free">
												19
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200220">20</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200221">21</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200222">22</a>
											
										</td>
										<td class="free">
												23
											
										</td>
								</tr>
								<tr>
										<td class="free">
												24
											
										</td>
										<td class="free">
												25
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200226">26</a>
											
										</td>
										<td class="free">
												27
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200228">28</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200229">29</a>
											
										</td>
										<td class="free other">
												1
											
										</td>
								</tr>
								<tr>
										<td class="free other">
												2
											
										</td>
										<td class="free other">
												3
											
										</td>
										<td class="free other">
												4
											
										</td>
										<td class="free other">
												5
											
										</td>
										<td class="free other">
												6
											
										</td>
										<td class="free other">
												7
											
										</td>
										<td class="free other">
												8
											
										</td>
								</tr>

					</tbody>
				</table>
			</td>

		</tr>
	</tbody>
</table>


	<div class="banner-widget">
		<a href="/page/annunci"><img alt="banner-sidebar-nuovo-rs-annunci" src="/media/banner-sidebar-nuovo-rs-annunci?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/i_numeri"><img alt="banner-sidebar-nuovo-rs-numeri" src="/media/banner-sidebar-nuovo-rs-numeri?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/libri"><img alt="banner-sidebar-nuovo-rs-libri" src="/media/banner-sidebar-nuovo-rs-libri?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/le_storie"><img alt="banner-sidebar-nuovo-rs-storie" src="/media/banner-sidebar-nuovo-rs-storie?backcolor=White" /></a>
	</div>
<div class="mb-3 relative bg-white">

	<div class="category-shape default">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

	<div class="uncategorized-header">
		<h2 class="fw-900">
			<a href="/page/focus">FOCUS</a>
		</h2>
	</div>

		<div class="row after-border-bottom">
		<div class="col">
			<div class="two-columns-image-container">
				<a href="/article/home/8ce3d77f-105e-4459-8851-3f2137684d7c">
					<img src='/media/redattoresociale_illustrazioni_disabilita_qua?s=64'alt='redattoreSociale_illustrazioni_disabilita_qua'srcset='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='data-srcset='/media/redattoresociale_illustrazioni_disabilita_qua?s=64 992w, /media/redattoresociale_illustrazioni_disabilita_qua?s=65 576w'data-sizes='auto' class='lazyload full-width' />
				</a>
				<a href="/article/home/8ce3d77f-105e-4459-8851-3f2137684d7c" class="box-img-overlay">
					<span class="h5 serif fw-900 text-white">Dopo di noi, legge (ancora) sulla carta</span>
					<span class="serif italic h6 text-white"></span>
				</a>
			</div>
		</div> <!-- /.col -->
	</div> <!-- /.row -->





</div>

<a class="banner abbonamento lh-3" href="/page/abbonamenti">
	<span class="text-big">Abbonati</span>
</a>
<a class="banner newsletter" href="/Pages/SubscribeNewsletter">
	<span class="text-small">ISCRIVITI ALLA</span><br />
	<span class="text-big">NEWSLETTER</span>
</a> 



	<div class="banner-widget">
		
	</div>

<div class="approfondimenti">
		<a href="/page/96c40b4c-9fc6-41fd-9095-e2c8cf713256">
		<div class="img-wrapper">
			
		</div>
	</a>
	<a href="/page/08cbb346-d811-4d1e-b1c5-d6a22cd1f01e">
		<div class="img-wrapper">
			
		</div>
	</a>




</div>




	</div>
</div>


		</div>
	</main>

	
<footer>

	<a href="/" class="logo">
		<img src="/Content/img/logo.png" style="width:200px;" />
	</a>

	<div class="container-fluid">
		<div class="row justify-content-center">

				<div class="col-lg-3">
					<div class="footer-title">
						Redattore Sociale
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/la_redazione" class="footer-item">La redazione</a>
							<a href="/page/la_storia" class="footer-item">La storia</a>
							<a href="/page/contatti" class="footer-item">Contatti</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Network
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="http://www.giornalisti.redattoresociale.it/home.aspx" class="footer-item">Giornalisti sociali</a>
							<a href="http://www.premioanellodebole.it/home.aspx" class="footer-item">Capodarco L&#39;altro Festival</a>
							<a href="http://www.parlarecivile.it/home.aspx" class="footer-item">Parlare civile</a>
							<a href="https://www.comunitadicapodarco.it/" class="footer-item">Comunit&#224; di Capodarco</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Servizi
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/agenzia_giornalistica" class="footer-item">Agenzia giornalistica</a>
							<a href="/page/formazione" class="footer-item">Formazione</a>
							<a href="/page/centro_documentazione" class="footer-item">Centro documentazione</a>
							<a href="/page/servizi_editoriali" class="footer-item">Servizi editoriali</a>
					</div>
				</div>


			<div class="collaborations-container">
				<h5>In collaborazione con</h5>
				<div class="collaborations-logos">
					<a href="http://www.dire.it/" target="_blank" title="www.dire.it"><img src="/Content/img/logo-dire.png" /></a>
					<a><img src="/Content/img/logo-stellaria.png" /></a>
					<a href="https://www.terre.it/" target="_blank" title="www.terre.it"><img src="/Content/img/logo-terre.png" /></a>
					
					<a href="http://www.opengroup.eu/" target="_blank" title="www.opengroup.eu"><img src="/Content/img/logo-opengroup.png" /></a>
				</div>
				
			</div>

			
			<div class="legal-container">
					<a href="/page/pubblicita">Pubblicit&#224;</a>
					<a href="/page/2012d49e-c5bf-4d39-ba89-2731ad0a6360">Note legali</a>
					<a href="/page/privacy_policy">Privacy policy</a>
					<a href="/page/cookie_policy">Cookie policy</a>
				<a href="http://www.kapusons.it" target="_blank">Credits</a>
			</div>

			<div class="legal-container">
				
Editrice della testata: Redattore Sociale srl - Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001 -P.Iva: 01666160443 - Capitale Sociale: €10.200,00 i.v. - Certificazione ISO 9001:2015

			</div>
		</div>
	</div><!-- /.container -->
</footer>

	<a href="#" class="back-to-top">
		<i class="fa fa-chevron-up"></i>
	</a>

	<script src="/Content/dist/scripts.min.js"></script>

	
	

</body>
</html>