
<!DOCTYPE html>
<html>

<head>
	<meta charset="utf-8">

	
	
	<link rel="amphtml" href="https://www.redattoresociale.it/amp/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte"/>

	<meta property="og:url" content="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trema l’Albania, l&#39;Italia si mobilita" />
		<meta property="og:image" content="https://www.redattoresociale.it/media/terremoto_in_albania?s=64" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
	<meta property="og:site_name" content="RedattoreSociale.it">
	<meta property="og:description" content="" />


	<link rel="canonical" href="https://www.redattoresociale.it/article/notiziario/trema_l_albania_forti_scosse_di_terremoto_nella_notte"/>

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" />

	<title>Trema l’Albania, l'Italia si mobilita - Redattore Sociale</title>
	<meta name="description" content="">

	<link rel="apple-touch-icon" sizes="180x180" href="/Content/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/Content/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/Content/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/Content/img/favicon/manifest.json">
	<link rel="mask-icon" href="/Content/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/Content/img/favicon/favicon.ico">
	<meta name="msapplication-config" content="/Content/img/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<link href="/Content/dist/styles.min.css" rel="stylesheet"/>

	

	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-11580724-2', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>

	<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '2271656852872493');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=2271656852872493&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body lang="it" class="second">
	
	<div class="cookie-directive">
		<a href="#" class="close-cookie-directive"><i class="fa fa-close"></i></a>
		<p>
			Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti.<br />
			Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie.<br />
			Per saperne di più consulta la nostra
			<a href="/page/cookie_policy">
				Cookie Policy,
			</a>
				potrai comunque modificare le tue preferenze in qualsiasi momento.
		</p>
	</div>

	<header>
	

<nav class="main-nav">

	<ul class="d-lg-none main-nav-mobile">
		<li>
			<a href="/" class="logo">
				<img src="/Content/img/logo.png">
			</a>
		</li>
		<li>
			<a href="/page/calendario" alt="calendario">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-calendar-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".login-overlay" alt="login">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-user-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".search-overlay" alt="cerca">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-search fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<button class="hamburger hamburger--spin" type="button">
				<span class="hamburger-box">
					<span class="hamburger-inner"></span>
				</span>
			</button>
		</li>
	</ul>

	<div class="d-none d-lg-block main-nav-desktop">
		<a href="/" class="logo">
			<img src="/Content/img/logo.png">
		</a>

		<div class="main-nav-link">
			
				<a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank">
					<img src="/Content/img/ico-facebook.png">
				</a>
				<a href="https://twitter.com/redattoresocial" target="_blank">
					<img src="/Content/img/ico-twitter.png">
				</a>
				<a href="https://www.instagram.com/redattoresociale/" target="_blank">
					<img src="/Content/img/ico-instagram.png">
				</a>
				<a href="https://www.youtube.com/user/RedattoreSociale" target="_blank">
					<img src="/Content/img/ico-youtube.png">
				</a>
			<a href="/Pages/SubscribeNewsletter" class="btn btn-sm btn-custom-light">
				
				newsletter
			</a>
			<a href="/page/abbonamenti" class="btn btn-sm btn-custom">
				abbonati
			</a>
				<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".login-overlay">
					<i class="fa fa-user-o"></i>
					login
				</a>
			<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".search-overlay">
				<i class="fa fa-search"></i>
				cerca
			</a>
		</div>
	</div> <!-- /.main-nav-desktop -->
</nav>


<div class="overlay search-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>

		<form action="/Pages/Search" method="get" id="main-search-form">

		<div class="form-row">
			<div class="form-group col-12">
				<label for="Text">Testo libero</label>
				<input class="form-control" id="Text" name="Text" placeholder="Inserisci qui le chiavi di ricerca" type="text" value="" />
			</div>
		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<label for="main-search-locations">Regione</label>
				<select class="form-control select2" id="main-search-locations" multiple="multiple" name="Locations"><option selected="selected" value="">Filtra i risultati per regione</option>
<option>Abruzzo</option>
<option>Basilicata</option>
<option>Calabria</option>
<option>Campania</option>
<option>Emilia Romagna</option>
<option>Friuli Venezia Giulia</option>
<option>Lazio</option>
<option>Liguria</option>
<option>Lombardia</option>
<option>Marche</option>
<option>Molise</option>
<option>Piemonte</option>
<option>Puglia</option>
<option>Sardegna</option>
<option>Sicilia</option>
<option>Toscana</option>
<option>Trentino - Alto adige</option>
<option>Umbria</option>
<option>Valle d&#39;Aosta</option>
<option>Veneto</option>
<option>Italia</option>
<option>Europa</option>
<option>Mondo</option>
</select>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="FromDate">Dal giorno</label>
				<input class="flatpickr date-from form-control" data-target="#main-search-date-to" id="main-search-date-from" name="FromDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="ToDate">al giorno</label>
				<input class="flatpickr date-to form-control" data-target="#main-search-date-from" id="main-search-date-to" name="ToDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col">
				<div class="filter-category-wrapper">
					<label>Filtra per area tematica</label>

					<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="main-search-topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="main-search-topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="main-search-topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="main-search-topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="main-search-topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="main-search-topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="main-search-topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="main-search-topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

				</div>
			</div> <!-- /.form-group -->

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<button name="submit" type="submit" class="btn btn-warning">
					<i class="fa fa-search mr-2"></i>
					Cerca
				</button>
			</div> <!-- /.form-group col-md6 -->

			<div class="form-group col-md-6">

				<button type="reset" name="reset" class="btn btn-danger" alt="Pulisci filtri">
					<i class="fa fa-remove mr-2"></i>
					Pulisci
				</button>
			</div> <!-- /.form-group col-md6 -->

		</div> <!-- /.form-row -->
	</form>

</div> <!-- /.search-overlay -->

<div class="overlay login-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>


	

	<div class="row justify-content-md-center mt-4">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-login.png" />
			</div>
			<div class="login-box box-call-to-action">
				Sei già abbonato?
			</div>
			<div class="login-box box-label">
				Accedi ai servizi per gli abbonati e <br> alla gestione del tuo profilo
			</div>
			<div class="login-box box-form d-lg-none">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="Y2fd4LQHal2hC_FtZakGg85ox6E7jz8OgRrSCMT7gwgj7z3Okn4OLd6jXaGt1TkAySP8CGqO_YEcXMY1G8zAh7h3QyGzzCyOxxwcjAjpils1" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="mobile-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="mobile-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="mobile-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="mobile-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/trema_l_albania_forti_scosse_di_terremoto_nella_notte" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="2nBsTJeZuN5ZP61VLAQk6QtxPNUiaoN6dRmH4mKrB8Qrh0tUU4GgCJZmYSQBDCqDL2F7fi9TTCKgfDhTrt9z308M35PO16976SJqultkoDM1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-abbonati.png" />
			</div>
			<div class="login-box box-call-to-action">
				Non sei abbonato?
			</div>
			<div class="login-box box-label">
				Scopri quale delle nostre <br> offerte fa per te
			</div>
			<div class="login-box box-form d-lg-none">
				<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
				<div class="col-12 mt-4">
					<div class="form-group row">
						<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO<br />ABBONAMENTO</a>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="row justify-content-md-center d-none d-lg-flex">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="okkWgpfqfuv8ZEp-f8W7kqRQD3tpY7lDhQhwVAfuc4IMGiwI_14zly8_oyI4SGSAyRUirlp8WLeofAiUd-FgsZEo1cRp-uJKcsY6iNezVBM1" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="desktop-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="desktop-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="desktop-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="desktop-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/trema_l_albania_forti_scosse_di_terremoto_nella_notte" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="N1BWXOVP1M1PhZ_m67gHjH17Fvx9IdC12_CxmEe7gRKEk9tcHXAh_UrG3mOiQxL0lzYEPe8Ki0GeI9PM0aENkQfYGyVJr9mvyvjp11Dv7YA1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				<div>
					<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
					<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO ABBONAMENTO</a>

					
				</div>
			</div>
		</div>
	</div>
</div> <!-- /.login-overlay -->
	

<ul class="main-menu">
		<li class="">
			<a href="/page/notiziario" data-target="#main-menu-item-notiziario">
				Notiziario
			</a>
		</li>
		<li class="">
			<a href="/page/le_storie" data-target="#main-menu-item-le-storie">
				Le Storie
			</a>
		</li>
		<li class="">
			<a href="/page/i_numeri" data-target="#main-menu-item-i-numeri">
				I Numeri
			</a>
		</li>
		<li class="">
			<a href="/page/rubriche" data-target="#main-menu-item-rubriche">
				Rubriche
			</a>
		</li>
		<li class="">
			<a href="/page/l_opinione" data-target="#main-menu-item-l-opinione">
				L'opinione
			</a>
		</li>
		<li class="">
			<a href="/page/libri" data-target="#main-menu-item-libri">
				Libri
			</a>
		</li>
		<li class="">
			<a href="/page/banche_dati" data-target="#main-menu-item-banche-dati">
				Banche dati
			</a>
		</li>
		<li class="">
			<a href="/page/speciali" data-target="#main-menu-item-speciali">
				Speciali
			</a>
		</li>
		<li class="">
			<a href="/page/calendario" data-target="#main-menu-item-calendario">
				Calendario
			</a>
		</li>
</ul>

<div class="container-fluid menu-items-container">
	<div class="row d-lg-none">
		<div class="col">
			<div class="mobile-menu-header">
				<div>
					<a href="/page/abbonamenti">
						<p>abbonati a <b>redattore sociale</b><i class="fa fa-shopping-cart" aria-hidden="true"></i></p>
					</a>
				</div>
				<div>
					<a href="/Pages/SubscribeNewsletter">
						<p>iscriviti alla <b>newsletter</b><i class="fa fa-envelope-o"></i></p>
					</a>
				</div>
				<div>
					<p>seguici sui <b>social</b></p>
					<div class="mobile-social">
						
							<a href="https://www.facebook.com/AgenziaRedattoreSociale">
								<img src="/Content/img/ico-facebook.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://twitter.com/redattoresocial">
								<img src="/Content/img/ico-twitter.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.instagram.com/redattoresociale/">
								<img src="/Content/img/ico-instagram.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.youtube.com/user/RedattoreSociale">
								<img src="/Content/img/ico-youtube.png" style="width:40px;margin-top:1rem;" />
							</a>
					</div>
				</div>
			</div><!-- /.col -->
		</div><!--/.mobile-menu-header -->
	</div><!--/.row -->

		<div class="main-menu-item  "
			 id="main-menu-item-notiziario">
			<h2 class="main-menu-item-title">
				<a href="/page/notiziario">
					Notiziario
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/notiziario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/notiziario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/notiziario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/notiziario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/notiziario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/notiziario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/notiziario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/notiziario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/notiziario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/notiziario?Topics=Welfare">
									Welfare
								</a>
							</li>
							<li>
								<a class="category unshaped focus" href="/page/focus">
									Focus
								</a>
							</li>
							<li>
								<a class="category unshaped mondo" href="/page/mondo">
									Mondo
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/3a209484-5881-41d2-9087-3e7c9287b3f6"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-le-storie">
			<h2 class="main-menu-item-title">
				<a href="/page/le_storie">
					Le Storie
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/le_storie?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/le_storie?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/le_storie?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/le_storie?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/le_storie?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/le_storie?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/le_storie?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/le_storie?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/le_storie?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/le_storie?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/ca544033-3d64-44a3-b041-d0e223a27abb"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-i-numeri">
			<h2 class="main-menu-item-title">
				<a href="/page/i_numeri">
					I Numeri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/i_numeri?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/i_numeri?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/i_numeri?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/i_numeri?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/i_numeri?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/i_numeri?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/i_numeri?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/i_numeri?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/i_numeri?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/i_numeri?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/bd2b499c-1371-4f15-8b84-d8e01b912563"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-rubriche">
			<h2 class="main-menu-item-title">
				<a href="/page/rubriche">
					Rubriche
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped annunci" href="/page/annunci">
									Annunci
								</a>
							</li>
							<li>
								<a class="category unshaped cinema" href="/page/cinema">
									Cinema
								</a>
							</li>
							<li>
								<a class="category unshaped teatro" href="/page/teatro">
									Teatro
								</a>
							</li>
							<li>
								<a class="category unshaped cucina" href="/page/cucina">
									Cucina
								</a>
							</li>
							<li>
								<a class="category unshaped sport" href="/page/sport">
									Sport
								</a>
							</li>
							<li>
								<a class="category unshaped guarda-un-po" href="/page/guarda_un_po">
									Guarda un po'
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervista" href="/page/l_intervista">
									L'intervista
								</a>
							</li>
							<li>
								<a class="category unshaped figli-del-giorno" href="/page/figli_del_giorno">
									Figli del giorno
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/9fec93fe-99d8-4cdc-a019-e087ca40244c"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-l-opinione">
			<h2 class="main-menu-item-title">
				<a href="/page/l_opinione">
					L'opinione
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped editoriali" href="/page/editoriali">
									Editoriali
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervento" href="/page/l_intervento">
									L'intervento
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/456bb408-9f98-4c06-aea0-92cc28fd949b"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-libri">
			<h2 class="main-menu-item-title">
				<a href="/page/libri">
					Libri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped biblioteca-sociale" href="/page/biblioteca_sociale">
									Biblioteca sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-recensione" href="/page/la_recensione">
									La recensione
								</a>
							</li>
							<li>
								<a class="category unshaped 10-libri-sociali" href="/page/10_libri_sociali">
									10 libri sociali
								</a>
							</li>
							<li>
								<a class="category unshaped fumetti" href="/page/fumetti">
									Fumetti
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/7fb4fd9a-922c-4336-98f6-bd960ff3c984"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-banche-dati">
			<h2 class="main-menu-item-title">
				<a href="/page/banche_dati">
					Banche dati
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped organizzazioni" href="/page/organizzazioni">
									Organizzazioni
								</a>
							</li>
							<li>
								<a class="category unshaped riviste-sociali" href="/page/riviste_sociali">
									Riviste sociali
								</a>
							</li>
							<li>
								<a class="category unshaped pagine" href="/page/pagine">
									Pagine
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/fe7c76c2-d452-4fb8-9a31-a6e01dcb690e"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-speciali">
			<h2 class="main-menu-item-title">
				<a href="/page/speciali">
					Speciali
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped volontariato-c-s-v" href="/page/volontariato_csv">
									Volontariato CSV
								</a>
							</li>
							<li>
								<a class="category unshaped toscana-sociale" href="/page/toscana_sociale">
									Toscana sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-bussola" href="/page/la_bussola">
									La bussola
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/892e9ad8-82ee-4bba-aae9-6388da3f9e68"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-calendario">
			<h2 class="main-menu-item-title">
				<a href="/page/calendario">
					Calendario
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/calendario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/calendario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/calendario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/calendario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/calendario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/calendario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/calendario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/calendario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/calendario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/calendario?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/379df686-2bd0-4576-8eab-6e084c128fe6"></div>
			</div>
		</div>
	<button type="button" class="close-mobile-menu">
		<i class="fa fa-close mr-1"></i>
		Chiudi menu
	</button>
</div>
</header>

<div class="container-fluid p-0">
	<div class="row">
		
		<div class="col-12">
			<div class="main-tags">
	<h3>In evidenza</h3>
	<div class="swiper-container">
		<div class="swiper-wrapper">
				<div class="swiper-slide">
					<a href="/Tags/%23REDSOC19">
						<span data-hover="#REDSOC19">
							#REDSOC19
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/Femminicidi">
						<span data-hover="Femminicidi">
							Femminicidi
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/hate%20speech">
						<span data-hover="hate speech">
							hate speech
						</span>
					</a>
				</div>
		</div>
		<div class="swiper-control swiper-next"></div>
		<div class="swiper-control swiper-prev"></div>
	</div>
</div>

		</div>
	</div>
</div>


	<main class="container">
		<div class="row">
			


<div class="col-lg-8 page-main-content">
	



	<ul class="breadcrumbs-list">
		<li class="breadcrumbs-home breadcrumbs-item">
			<a href="/">Home</a>
		</li>
			<li class="breadcrumbs-item">
					<span title="Trema l’Albania, l&#39;Italia si mobilita">Trema l’Albania, l&#39;Italia si mobilita</span>
			</li>
	</ul>







<section class="news-container  ">

	<div class="news-item news-item-details">

		

<div class="news-item-header ">
	<div class="category-shape non-profit">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

		<div class="news-item-date">
			26 novembre 2019 ore: 13:00
		</div>

	<div class="news-item-category-name">
		Non profit
	</div>

	<span class="premium-content" title="contenuto premium">
	</span>

</div> <!-- /.news-item-header -->


		<h1 class="serif">
			Trema l’Albania, l'Italia si mobilita
		</h1>

		<div class="row mb-4 mt-3">
			
			<div class="col-sm-12">
				<div class="social-share">
	<button class="sharer button" data-sharer="facebook" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-facebook"></i>
	</button>
	<button class="sharer button" data-sharer="twitter" data-title="Redattore Sociale: Trema l’Albania, l&#39;Italia si mobilita" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-twitter"></i>
	</button>
	<button class="sharer button" data-sharer="linkedin" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-linkedin"></i>
	</button>
	
	<button class="sharer button" data-sharer="whatsapp" data-title="Redattore Sociale: Trema l’Albania, l&#39;Italia si mobilita" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-whatsapp"></i>
	</button>
	<button class="sharer button" data-sharer="email" data-subject="Redattore Sociale" data-title="Trema l’Albania, l&#39;Italia si mobilita" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-envelope-o"></i>
	</button>
	<button class="sharer button" data-sharer="print" data-title="Redattore Sociale: Trema l’Albania, l&#39;Italia si mobilita" data-url="https://www.redattoresociale.it/article/home/trema_l_albania_forti_scosse_di_terremoto_nella_notte">
		<i class="fa fa-print"></i>
	</button>
</div>



			</div>
		</div>


		

			<div class="abstract default">
				<span>Alle 03.54 ora italiana sisma di magnitudo 6.5 nella zona di Durazzo. Vittime e crolli. Scosse avvertite anche in Italia.  Operatori e tecnici dei vigili del fuoco <span style="color: #444444;"><strong>già</strong></span>&nbsp;partiti. Attive le Misericordie e Caritas italiana lancia raccolta fondi<span style="color: #444444;"></span><span style="color: #444444;"></span></span>
			</div>

			<div class="news-text">
					<div class="img-general-container">
						<div class="img-wrapper">
								<span class="copyright-text">Foto: Agenzia DIRE</span>
							<img alt="Terremoto in Albania" src="/media/terremoto_in_albania" />
						</div>
					</div>

<p style="color: #444444; margin: 0px 0px 10px;">ROMA - La scossa più forte alle 03:54 ora italiana:<span>&nbsp;un terremoto di magnitudo 6.5</span>&nbsp;(dati Ingv) ha fatto tremare la zona di&nbsp;<span>Durazzo,&nbsp;</span>con epicentro a dieci chilometri di profondità. Ma non è stato un caso isolato. Nel giro di pochi minuti è arrivata, nella stessa area, una scossa di magnitudo 5.3, replica poco dopo le sette con 5.4, epicentro nel mare adriatico davanti alla costa.<span>&nbsp;L’Albania ha passato una notte di inferno</span>. &nbsp;Paura a Tirana dove le persone sono scese per strada mentre a Durazzo e Thunama si registrano crolli e feriti. Il bilancio dei morti, feriti e dispersi, è destinato ad aumentare. “È stato terrificante”, scrivono gli utenti della app Emsc dedicata al monitoraggio dei terremoti. “Ho visto cadere una casa davanti a me”, fanno sapere dalle vicinanze di Durazzo. “Siamo fortunati ad essere vivi“.<br />
L'epicentro del terremoto, con magnitudo di 6,4 gradi, seguito in giornata da nuove scosse, e' stato localizzato a 34 chilometri a nord-ovest di Tirana. Il sisma e' stato avvertito anche in Sud Italia e in Serbia, fino a Novi Sad, a 700 chilometri di distanza.<br />
<br />
<span style="color: #444444;">Il portavoce del ministero della Difesa, citato dai media di Tirana ha riferito che ci sono&nbsp;</span><span style="color: #444444;">almeno 13 le vittime</span><span style="color: #444444;">.&nbsp;Secondo fonti di stampa concordanti, i feriti provocati dal sisma sono invece oltre 600.</span></p>
<p style="color: #444444; margin: 0px 0px 10px;"><strong>La scossa avvertita anche&nbsp; in Italia. </strong>Il presidente della Regione Puglia,<span>&nbsp;Michele Emiliano</span>&nbsp;scrive su Twitter: “La scossa di terremoto delle ore 3.54 è stata avvertita in provincia di Bari, Bat, Brindisi, Foggia, Lecce e Taranto. Dalla sala della protezione civile della Puglia non risultano allo stato segnalazioni di danni”.&nbsp; Il governatore pugliese ha poi contattato il sindaco di Tirana, Erion Veliaj: “stanno verificando i danni – scrive ancora – Vi aggiorno se emergeranno fatti rilevanti”. <br />
Avvertita anche a Napoli e nella sua area metropolitana la scossa registrata in Albania alle 3:54.&nbsp;Nella notte sui social è andato crescendo il tam tam di segnalazioni con lampadari che oscillano e letti che tremano. In particolare, la scossa è stata avvertita da chi abita nei quartieri collinari del capoluogo, ancor più ai piani alti, e da chi vive nell’area vesuviana. Diverse persone impaurite hanno contattato l’Osservatorio vesuviano. Ad ora non si registrano danni alle cose o alle persone. Il forte sisma è stato avvertito anche in&nbsp;Puglia, Basilicata e Abruzzo.</p>
<p style="color: #444444; margin: 0px 0px 10px;"><span><strong style="text-align: center;"><span style="color: #222222;">Le Misericordie pronte a partire. </span></strong><span style="text-align: center; color: #222222;">L</span></span><span style="text-align: justify; color: #222222;">’Area Emergenze della Confederazione Nazionale delle Misericordie d’Italia informa in una nota che è già aperta la Sala Operativa Nazionale e già mobilitati sono i volontari. In particolare sono pronti e disponibili per partire dal porto di Bari 5 mezzi e 20 persone, in attesa di disposizioni da parte del Dipartimento Nazionale di Protezione Civile. Le Misericordie sono comunque disponibili anche ad implementare le forze mettendo in campo altri uomini e mezzi.&nbsp;</span><span style="text-align: justify; color: #222222;">Per quanto riguarda la regione Toscana è stato richiesto all’Area Emergenze un modulo di assistenza della popolazione per accogliere 250 persone. &nbsp;È già stato stabilito anche il contatto con Caritas Albania che, tramite l’Amministratore Apostolico </span><span style="text-align: justify;">dell’Albania meridionale Monsignor Giovanni Peragine, ha chiesto alle Misericordie sostegno per l’apertura di 5 campi Caritas soprattutto per quanto riguarda i generi alimentari, il vettovagliamento e dotazioni per la sistemazione notturna nelle tendopoli. Naturalmente sono già operativi ed attivi i Fratelli e le Sorelle della Misericordia di Elbasan, recentemente inaugurata, che stanno soccorrendo i feriti nella città di Durazzo.&nbsp;<br />
<br />
<strong>Si attiva la Caritas con una raccolta fondi.&nbsp;</strong></span>Caritas Albania si è attivata subito con la propria rete delle Caritas diocesane e sta raccogliendo le prime informazioni dalle parrocchie e missioni per andare incontro alle esigenze delle persone colpite e ai numerosi sfollati che nel corso delle prossime ore non potranno rientrare nelle loro case. Sono stati segnalati danni anche a chiese ed edifici parrocchiali. Il Ministero dell’Interno ha comunicato che si stanno attivando 3 centri di accoglienza e raccolta sfollati a Shijak - Durazzo, 3 centri a Tirana, 1 a Helms-Kavaje e 1 a Lezhe. Nel frattempo ha fatto una richiesta ufficiale a Caritas Albania per il supporto alimentare di quanti saranno ospitati nei centri. Caritas Italiana ha espresso vicinanza e solidarietà a Caritas Albania con cui collabora dal 1993 per dare risposta ai tanti bisogni della popolazione locale, segnata da una povertà diffusa, un alto tasso di disoccupazione, soprattutto giovanile e una forte emigrazione. Gli ambiti di lavoro principali sono: migrazioni, economia sociale, sanità, salute mentale e inclusione sociale, volontariato e giovani. In particolare il crescente numero dei migranti che provengono dal Sud del continente, la rotta balcanica, sta aggravando questa situazione. Per questo motivo, con il sostegno della Conferenza Episcopale Italiana, è stato avviato un programma triennale “Protezione e Rafforzamento dei minori migranti albanesi” all’interno della campagna CEI “Liberi di partire, liberi di restare”, per contribuire al sostegno delle politiche sociali di tutela dei minori e di lotta all’esclusione minorile attraverso interventi mirati e in cooperazione con le comunità di appartenenza e di origine.&nbsp; È possibile sostenere gli interventi di Caritas Italiana (Via Aurelia 796 - 00165 Roma), utilizzando il conto corrente postale n. 347013, o donazione on-line tramite il sito www.caritas.it, o bonifico bancario (causale Albania/Terremoto novembre 2019 ) tramite:<br />
• Banca Popolare Etica, via Parigi 17, Roma –Iban: IT24 C050 1803 2000 0001 3331 111<br />
• Banca Intesa Sanpaolo, Fil. Accentrata Ter S, Roma – Iban: IT66 W030 6909 6061 0000 0012 474<br />
• Banco Posta, viale Europa 175, Roma – Iban: IT91 P076 0103 2000 0000 0347 013<br />
• UniCredit, via Taranto 49, Roma – Iban: IT 88 U 02008 05206 000011063119<br />
<br />
<span><span style="color: #444444;">La ministra dell'Interno Luciana Lamorgese ha informato che&nbsp;</span>"un <strong>centinaio di unita' tra operatori e tecnici dei vigili del fuoco sono gia' partiti </strong>per l'Albania per dare sostegno e aiuto in una situazione cosi' difficile".&nbsp;&nbsp;</span>(RS/DIRE)</p>									<div class="article-copyright">
						&copy; Copyright Redattore Sociale
					</div>
			</div> <!-- /.news-text -->


	<div class="related-content-box detail-tags mb-3">
		<h3 class="related-content-title">
Altre news correlate		</h3>
	</div>
	<div class="slot slot08">
		<div class="row">
			
		<div class="news-tight-wrap bg-lightgray">
			<div class="news-item">
					<img class="float-right" src="/Content/img/ico_premium.png" />

				<div class="category-shape societa">
					<div class="shape"></div>
					<div class="shape"></div>
				</div> <!-- /.category-shape -->

				<div class="news-item-category-name">
					Societ&#224;
				</div>

				<h2 class="serif mt-1">
					<a title="Terremoto Albania, mons. Meta: la scossa pi&#249; forte che sia stata avvertita da 40 anni" href="/article/home/terremoto_albania_mons_meta_scossa_piu_forte_da_40_anni">Terremoto Albania, mons. Meta: la scossa più forte che sia stata avvertita da 40 anni</a>
				</h2>

			</div> <!-- /.news-item -->
		</div>
		<div class="news-tight-wrap bg-lightgray">
			<div class="news-item">
					<img class="float-right" src="/Content/img/ico_premium.png" />

				<div class="category-shape societa">
					<div class="shape"></div>
					<div class="shape"></div>
				</div> <!-- /.category-shape -->

				<div class="news-item-category-name">
					Societ&#224;
				</div>

				<h2 class="serif mt-1">
					<a title="Terremoto Albania, Sassoli: devastante, solidali con il popolo" href="/article/home/terremoto_albania_sassoli_devastante_solidali_con_il_popolo">Terremoto Albania, Sassoli: devastante, solidali con il popolo</a>
				</h2>

			</div> <!-- /.news-item -->
		</div>

		</div>
	</div>
	</div> <!-- /.news-item.news-item-details -->

</section>





</div>
<div class="col-lg-4">
	<div class="right-col">
		<div id="box-news-ticker" class="mb-3">
	<h3><a href="/page/notiziario">Ultime news</a></h3>
	<div class="news-list">
			<div class="news-item">
				<a href="/article/home/alloggi_erp_e_housing_nello_stesso_condominio_a_campi_prima_volta_in_toscana">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall welfare">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Welfare					</h4>

					<span class="serif">
						Alloggi Erp e housing nello stesso condominio, a Campi prima volta in Toscana
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:55
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/cibo_e_tradizioni_come_comportarsi_a_tavola_con_un_cinese_o_un_pachistano">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Immigrazione					</h4>

					<span class="serif">
						Cibo e tradizioni, come comportarsi a tavola con un cinese o un pachistano
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:52
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/bolivia_instabilita_e_violenze_dopo_le_elezioni_presidenziali">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall giustizia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Giustizia					</h4>

					<span class="serif">
						Bolivia, instabilit&#224; e violenze dopo le elezioni presidenziali
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:38
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/poverta_l_accoglienza_si_fa_nelle_parrocchie_creiamo_relazioni_sociali_">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall non-profit">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Non profit					</h4>

					<span class="serif">
						Povert&#224;, l’accoglienza a Roma si fa nelle parrocchie: &quot;Creiamo relazioni sociali”
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:19
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/il_parlamento_ue_chiede_misure_contro_abusi_e_tratta">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall famiglia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Famiglia					</h4>

					<span class="serif">
						Minori, il Parlamento Ue chiede misure contro abusi e tratta
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:15
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/bonafede_primo_problema_e_isolamento_e_solitudine">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall giustizia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Giustizia					</h4>

					<span class="serif">
						Violenza sulle donne, Bonafede: il primo problema &#232; l&#39;isolamento e la solitudine
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:15
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/comunita_recupero_normativa_datata_ecco_nostra_proposta_legge_foto">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						La comunit&#224; di recupero: datata la normativa sulla droga, ecco la nostra proposta
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:15
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/ecco_xenia_vino_accoglienza_sbarca_a_roma_a_enoteca_via_frattina">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Immigrazione					</h4>

					<span class="serif">
						Ecco Xenia, il vino dell&#39;accoglienza di Agricoltura Capodarco
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:15
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/_per_un_economia_diversa_la_controfinanziaria_di_sbilanciamoci_">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall economia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Economia					</h4>

					<span class="serif">
						“Per un&#39;economia diversa”, la controfinanziaria di Sbilanciamoci!
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 15:00
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/home/percorsi_di_uscita_dalla_violenza_e_desiderio_di_giustizia_delle_donne">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall giustizia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Giustizia					</h4>

					<span class="serif">
						Violenza donne, tra percorsi di uscita e desiderio di giustizia
					</span>
					<span class="news-item-date">
						26 novembre 2019 ore: 14:26
					</span>
				</a>
			</div> <!-- /.news-item -->
	</div> <!-- /.swiper-wrapper -->
</div> <!-- /#box-news-ticker -->
<div class="calendar-header text-center">
	<h3 class="text-uppercase fw-900 m-0">in calendario</h3>

	

	<div class="filter-category-wrapper">
		<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

	</div>
</div> <!-- /.calendar-header -->

<table border="0" cellpadding="0" cellspacing="0" class="main-calendar" id="SideBar_calendar">
	
		<thead>
			<tr class="month-selector">
				<td>
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=201910" title="ottobre 2019">&laquo;</a>
						novembre 2019
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=201912" title="dicembre 2019">&raquo;</a>
				</td>
			</tr>
		</thead>
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0">
					
					<thead>
						<tr class="header">
							
								<th title="luned&#236;">L</th>
								<th title="marted&#236;">M</th>
								<th title="mercoled&#236;">M</th>
								<th title="gioved&#236;">G</th>
								<th title="venerd&#236;">V</th>
								<th title="sabato">S</th>
								<th title="domenica">D</th>
						</tr>
					</thead>
					<tbody>
						
								<tr>
										<td class="free other">
												28
											
										</td>
										<td class="free other">
												29
											
										</td>
										<td class="free other">
												30
											
										</td>
										<td class="free other">
												31
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191101">1</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191102">2</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191103">3</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20191104">4</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191105">5</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191106">6</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191107">7</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191108">8</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191109">9</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191110">10</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20191111">11</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191112">12</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191113">13</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191114">14</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191115">15</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191116">16</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191117">17</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20191118">18</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191119">19</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191120">20</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191121">21</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191122">22</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191123">23</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191124">24</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20191125">25</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191126">26</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191127">27</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191128">28</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191129">29</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20191130">30</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191201">1</a>
											
										</td>
								</tr>
								<tr>
										<td class="allocated other">
												<a href="/page/calendario?date=20191202">2</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191203">3</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191204">4</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191205">5</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191206">6</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191207">7</a>
											
										</td>
										<td class="allocated other">
												<a href="/page/calendario?date=20191208">8</a>
											
										</td>
								</tr>

					</tbody>
				</table>
			</td>

		</tr>
	</tbody>
</table>


	<div class="banner-widget">
		<a href="http://www.giornalisti.redattoresociale.it/edizioni/capodarco/2019-guerra-e-pace.aspx" target="_blank"><img alt="Seminario Guerra e Pace" src="/media/seminario_guerra_e_pace?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/annunci"><img alt="banner-sidebar-nuovo-rs-annunci" src="/media/banner-sidebar-nuovo-rs-annunci?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/i_numeri"><img alt="banner-sidebar-nuovo-rs-numeri" src="/media/banner-sidebar-nuovo-rs-numeri?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/libri"><img alt="banner-sidebar-nuovo-rs-libri" src="/media/banner-sidebar-nuovo-rs-libri?backcolor=White" /></a>
	</div>
	<div class="banner-widget">
		<a href="/page/le_storie"><img alt="banner-sidebar-nuovo-rs-storie" src="/media/banner-sidebar-nuovo-rs-storie?backcolor=White" /></a>
	</div>
<div class="mb-3 relative bg-white">

	<div class="category-shape default">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

	<div class="uncategorized-header">
		<h2 class="fw-900">
			<a href="/page/focus">FOCUS</a>
		</h2>
	</div>

		<div class="row after-border-bottom">
		<div class="col">
			<div class="two-columns-image-container">
				<a href="/article/home/sisma_centro_italia">
					<img src='/media/redattoresociale_illustrazioni_solidarieta_qua?s=64'alt='redattoreSociale_illustrazioni_solidarieta_qua'srcset='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='data-srcset='/media/redattoresociale_illustrazioni_solidarieta_qua?s=64 992w, /media/redattoresociale_illustrazioni_solidarieta_qua?s=65 576w'data-sizes='auto' class='lazyload full-width' />
				</a>
				<a href="/article/home/sisma_centro_italia" class="box-img-overlay">
					<span class="h5 serif fw-900 text-white">Terremoto in centro Italia, tre anni dopo</span>
					<span class="serif italic h6 text-white"></span>
				</a>
			</div>
		</div> <!-- /.col -->
	</div> <!-- /.row -->





</div>

<a class="banner abbonamento lh-3" href="/page/abbonamenti">
	<span class="text-big">Abbonati</span>
</a>
<a class="banner newsletter" href="/Pages/SubscribeNewsletter">
	<span class="text-small">ISCRIVITI ALLA</span><br />
	<span class="text-big">NEWSLETTER</span>
</a> 



	<div class="banner-widget">
		
	</div>

<div class="approfondimenti">
		<a href="/page/96c40b4c-9fc6-41fd-9095-e2c8cf713256">
		<div class="img-wrapper">
			
		</div>
	</a>
	<a href="/page/08cbb346-d811-4d1e-b1c5-d6a22cd1f01e">
		<div class="img-wrapper">
			
		</div>
	</a>




</div>




	</div>
</div>


		</div>
	</main>

	
<footer>

	<a href="/" class="logo">
		<img src="/Content/img/logo.png" style="width:200px;" />
	</a>

	<div class="container-fluid">
		<div class="row justify-content-center">

				<div class="col-lg-3">
					<div class="footer-title">
						Redattore Sociale
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/la_redazione" class="footer-item">La redazione</a>
							<a href="/page/la_storia" class="footer-item">La storia</a>
							<a href="/page/contatti" class="footer-item">Contatti</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Network
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="http://www.giornalisti.redattoresociale.it/home.aspx" class="footer-item">Giornalisti sociali</a>
							<a href="http://www.premioanellodebole.it/home.aspx" class="footer-item">Capodarco L&#39;altro Festival</a>
							<a href="http://www.parlarecivile.it/home.aspx" class="footer-item">Parlare civile</a>
							<a href="https://www.comunitadicapodarco.it/" class="footer-item">Comunit&#224; di Capodarco</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Servizi
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/agenzia_giornalistica" class="footer-item">Agenzia giornalistica</a>
							<a href="/page/formazione" class="footer-item">Formazione</a>
							<a href="/page/centro_documentazione" class="footer-item">Centro documentazione</a>
							<a href="/page/servizi_editoriali" class="footer-item">Servizi editoriali</a>
					</div>
				</div>


			<div class="collaborations-container">
				<h5>In collaborazione con</h5>
				<div class="collaborations-logos">
					<a href="http://www.dire.it/" target="_blank" title="www.dire.it"><img src="/Content/img/logo-dire.png" /></a>
					<a><img src="/Content/img/logo-stellaria.png" /></a>
					<a href="https://www.terre.it/" target="_blank" title="www.terre.it"><img src="/Content/img/logo-terre.png" /></a>
					
					<a href="http://www.opengroup.eu/" target="_blank" title="www.opengroup.eu"><img src="/Content/img/logo-opengroup.png" /></a>
				</div>
				
			</div>

			
			<div class="legal-container">
					<a href="/page/pubblicita">Pubblicit&#224;</a>
					<a href="/page/privacy_policy">Privacy policy</a>
					<a href="/page/cookie_policy">Cookie policy</a>
				<a href="http://www.kapusons.it" target="_blank">Credits</a>
			</div>

			<div class="legal-container">
				
Editrice della testata: Redattore Sociale srl - Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001 -P.Iva: 01666160443 - Capitale Sociale: €10.200,00 i.v. - Certificazione ISO 9001:2015

			</div>
		</div>
	</div><!-- /.container -->
</footer>

	<a href="#" class="back-to-top">
		<i class="fa fa-chevron-up"></i>
	</a>

	<script src="/Content/dist/scripts.min.js"></script>

	
	

</body>
</html>