
<!DOCTYPE html>
<html>

<head>
	<meta charset="utf-8">

	
	
	<link rel="amphtml" href="https://www.redattoresociale.it/amp/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore"/>

	<meta property="og:url" content="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;" />
		<meta property="og:image" content="https://www.redattoresociale.it/GetMedia.aspx?id=36ad3b5b97aa4fba92c50e3b80404e13&amp;s=64" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
	<meta property="og:site_name" content="RedattoreSociale.it">
	<meta property="og:description" content="E’ il quadro che emerge dal Rapporto dell'Osservatorio romano sulle migrazioni, che viene pubblicato oggi. Stranieri sempre più vulnerabili per effetto del decreto Salvini e delle conseguenze legate al coronavirus. Associazionismo fondamentale per aiuto sanitario e formazione" />


	

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" />

	<title>Migranti, nel Lazio e a Roma presenza stabile ma più difficoltà - Redattore Sociale</title>
	<meta name="description" content="E’ il quadro che emerge dal Rapporto dell'Osservatorio romano sulle migrazioni, che viene pubblicato oggi. Stranieri sempre più vulnerabili per effetto del decreto Salvini e delle conseguenze legate al coronavirus. Associazionismo fondamentale per aiuto sanitario e formazione">

	<link rel="apple-touch-icon" sizes="180x180" href="/Content/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/Content/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/Content/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/Content/img/favicon/manifest.json">
	<link rel="mask-icon" href="/Content/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="/Content/img/favicon/favicon.ico">
	<meta name="msapplication-config" content="/Content/img/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<link href="/Content/dist/styles.min.css" rel="stylesheet"/>

	

	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date(); a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-11580724-2', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>

	<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '2271656852872493');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=2271656852872493&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body lang="it" class="second">
	
	<div class="cookie-directive">
		<a href="#" class="close-cookie-directive"><i class="fa fa-close"></i></a>
		<p>
			Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti.<br />
			Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie.<br />
			Per saperne di più consulta la nostra
			<a href="/page/cookie_policy">
				Cookie Policy,
			</a>
				potrai comunque modificare le tue preferenze in qualsiasi momento.
		</p>
	</div>

	<header>
	

<nav class="main-nav">

	<ul class="d-lg-none main-nav-mobile">
		<li>
			<a href="/" class="logo">
				<img src="/Content/img/logo.png">
			</a>
		</li>
		<li>
			<a href="/page/calendario" alt="calendario">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-calendar-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".login-overlay" alt="login">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-user-o fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<a href="#" class="open-overlay" data-target=".search-overlay" alt="cerca">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle fa-stack-2x"></i>
					<i class="fa fa-search fa-stack-1x"></i>
				</span>
			</a>
		</li>
		<li>
			<button class="hamburger hamburger--spin" type="button">
				<span class="hamburger-box">
					<span class="hamburger-inner"></span>
				</span>
			</button>
		</li>
	</ul>

	<div class="d-none d-lg-block main-nav-desktop">
		<a href="/" class="logo">
			<img src="/Content/img/logo.png">
		</a>

		<div class="main-nav-link">
			
				<a href="https://www.facebook.com/AgenziaRedattoreSociale" target="_blank">
					<img src="/Content/img/ico-facebook.png">
				</a>
				<a href="https://twitter.com/redattoresocial" target="_blank">
					<img src="/Content/img/ico-twitter.png">
				</a>
				<a href="https://www.instagram.com/redattoresociale/" target="_blank">
					<img src="/Content/img/ico-instagram.png">
				</a>
				<a href="https://www.youtube.com/user/RedattoreSociale" target="_blank">
					<img src="/Content/img/ico-youtube.png">
				</a>
			<a href="/Pages/SubscribeNewsletter" class="btn btn-sm btn-custom-light">
				
				newsletter
			</a>
			<a href="/page/abbonamenti" class="btn btn-sm btn-custom">
				abbonati
			</a>
				<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".login-overlay">
					<i class="fa fa-user-o"></i>
					login
				</a>
			<a href="#" class="open-overlay btn btn-sm btn-light" data-target=".search-overlay">
				<i class="fa fa-search"></i>
				cerca
			</a>
		</div>
	</div> <!-- /.main-nav-desktop -->
</nav>


<div class="overlay search-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>

		<form action="/Pages/Search" method="get" id="main-search-form">

		<div class="form-row">
			<div class="form-group col-12">
				<label for="Text">Testo libero</label>
				<input class="form-control" id="Text" name="Text" placeholder="Inserisci qui le chiavi di ricerca" type="text" value="" />
			</div>
		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<label for="main-search-locations">Regione</label>
				<select class="form-control select2" id="main-search-locations" multiple="multiple" name="Locations"><option selected="selected" value="">Filtra i risultati per regione</option>
<option>Abruzzo</option>
<option>Basilicata</option>
<option>Calabria</option>
<option>Campania</option>
<option>Emilia Romagna</option>
<option>Friuli Venezia Giulia</option>
<option>Lazio</option>
<option>Liguria</option>
<option>Lombardia</option>
<option>Marche</option>
<option>Molise</option>
<option>Piemonte</option>
<option>Puglia</option>
<option>Sardegna</option>
<option>Sicilia</option>
<option>Toscana</option>
<option>Trentino - Alto adige</option>
<option>Umbria</option>
<option>Valle d&#39;Aosta</option>
<option>Veneto</option>
<option>Italia</option>
<option>Europa</option>
<option>Mondo</option>
</select>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="FromDate">Dal giorno</label>
				<input class="flatpickr date-from form-control" data-target="#main-search-date-to" id="main-search-date-from" name="FromDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

			<div class="form-group date-group col-md-3">
				<label for="ToDate">al giorno</label>
				<input class="flatpickr date-to form-control" data-target="#main-search-date-from" id="main-search-date-to" name="ToDate" placeholder="Scegli una data" type="text" value="" />
				<a href="#" class="clear-date">
					<svg viewBox="0 0 24 24" role="img" aria-label="Clear Input" focusable="false" style="height: 12px; width: 12px; display: block; fill: currentcolor;"><path d="m23.25 24c-.19 0-.38-.07-.53-.22l-10.72-10.72-10.72 10.72c-.29.29-.77.29-1.06 0s-.29-.77 0-1.06l10.72-10.72-10.72-10.72c-.29-.29-.29-.77 0-1.06s.77-.29 1.06 0l10.72 10.72 10.72-10.72c.29-.29.77-.29 1.06 0s .29.77 0 1.06l-10.72 10.72 10.72 10.72c.29.29.29.77 0 1.06-.15.15-.34.22-.53.22" fill-rule="evenodd"></path></svg>
				</a>
			</div>

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col">
				<div class="filter-category-wrapper">
					<label>Filtra per area tematica</label>

					<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="main-search-topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="main-search-topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="main-search-topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="main-search-topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="main-search-topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="main-search-topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="main-search-topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="main-search-topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="main-search-topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="main-search-topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

				</div>
			</div> <!-- /.form-group -->

		</div> <!-- /.form-row -->

		<div class="form-row">
			<div class="form-group col-md-6">
				<button name="submit" type="submit" class="btn btn-warning">
					<i class="fa fa-search mr-2"></i>
					Cerca
				</button>
			</div> <!-- /.form-group col-md6 -->

			<div class="form-group col-md-6">

				<button type="reset" name="reset" class="btn btn-danger" alt="Pulisci filtri">
					<i class="fa fa-remove mr-2"></i>
					Pulisci
				</button>
			</div> <!-- /.form-group col-md6 -->

		</div> <!-- /.form-row -->
	</form>

</div> <!-- /.search-overlay -->

<div class="overlay login-overlay animated fadeIn">

	<a href="#" class="close-item close-overlay">
		<img src="/Content/img/x.png">
	</a>


	

	<div class="row justify-content-md-center mt-4">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-login.png" />
			</div>
			<div class="login-box box-call-to-action">
				Sei già abbonato?
			</div>
			<div class="login-box box-label">
				Accedi ai servizi per gli abbonati e <br> alla gestione del tuo profilo
			</div>
			<div class="login-box box-form d-lg-none">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="Wwxj15_k7qPdeFf-sp6fJjk2enSg_1hI3n2mD2nlwaLN37t97x4DsKlJCchVclWOAAeHQNvUlIw6pbCiHBsUzXeCMBjD2PogW8FrqTUusTo1" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="mobile-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="mobile-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="mobile-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="mobile-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="Dq0fWFp87HPbp1PULWZCr_r_19HexN-fjYdupHoJROptT9YxTp1PVkOmF70G3cn9OXEd11nzxkPtO0JQm1RHgg0GiVQGotvUiihO12hl2lc1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="mobile-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-ico">
				<img class="d-block mr-auto ml-auto" src="/Content/img/ico-abbonati.png" />
			</div>
			<div class="login-box box-call-to-action">
				Non sei abbonato?
			</div>
			<div class="login-box box-label">
				Scopri quale delle nostre <br> offerte fa per te
			</div>
			<div class="login-box box-form d-lg-none">
				<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
				<div class="col-12 mt-4">
					<div class="form-group row">
						<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO<br />ABBONAMENTO</a>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="row justify-content-md-center d-none d-lg-flex">
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				

<div class="login-form">

	<div class="form-group row">
		<div class="col-12">
			<div class="text-center">
				<p class="login-label fw-600">Accedi tramite i social </p>
				
<form action="/Account/ExternalLogin" method="post"><input name="__RequestVerificationToken" type="hidden" value="TWJhCUTByKfM5Ny4JSz3k0qIsdNlzN05aVO2gGBr-kde5lZPWN22fRLJjAq5OVS8PtwGPFc96Oul8L5UD3AOI19WHoI8dGieehq2D53XWZ81" />			<div class="social-logins">
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-google" id="desktop-Google" name="provider" value="Google" title="Accedi con Google">
						<i class="fa fa-google"></i>
						Google
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-facebook" id="desktop-Facebook" name="provider" value="Facebook" title="Accedi con Facebook">
						<i class="fa fa-facebook"></i>
						Facebook
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-twitter" id="desktop-Twitter" name="provider" value="Twitter" title="Accedi con Twitter">
						<i class="fa fa-twitter"></i>
						Twitter
					</button>
					<button type="submit" class="btn btn-sm btn-light pr-1 _color-microsoft" id="desktop-Microsoft" name="provider" value="Microsoft" title="Accedi con Microsoft">
						<i class="fa fa-windows"></i>
						Microsoft
					</button>
			</div>
</form>

				<p class="login-label mt-3 mb-0 fw-600">Oppure inserisci le credenziali con cui ti sei registrato sul sito: </p>
			</div>
		</div>
	</div>

<form action="/Account/Login/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore" class="form-horizontal ajax-form" data-ajax-target=".login-form" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="n4rnN3qknURgJ_89W0DJvUr_O0hKFQMD9HWNo-c7TbXj-V9fS7LtP3aCFLbRAwlOkBjq-m_k1rKf7pORFVcTltUfP3HNX4VBSb05zAVNTNY1" />		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-email" name="Email" placeholder="Email" required="required" type="text" value="" />
				
			</div>
		</div>
		<div class="form-group row justify-content-center">
			<div class="col-12">
				<input class="form-control here" id="desktop-pwd" name="Password" placeholder="Password" required="required" type="password" />
				
			</div>
		</div>
		<div class="form-group row form-checkbox">
			
			<div class="col-12 text-right">
				<button name="submit" type="submit" class="btn btn-warning pl-4 pr-4">ACCEDI</button>
			</div>
		</div>
		<div class="form-group row">
			<div class="col-12 text-right">
				<a class="btn-subscribe" href="/Account/Register?Length=7">Non  sei ancora registrato?</a>
				<br />
				<a href="/Account/ForgotPassword">Hai dimenticato la password?</a>
			</div>
		</div>
</form></div>
			</div>
		</div>
		<div class="col-xl-4 col-lg-5">
			<div class="login-box box-form">
				<div>
					<p>Per accedere integralmente a tutti i contenuti di <strong>Redattore Sociale</strong>, sottoscrivi un abbonamento. Consulta l’offerta di abbonamenti e scegli quello più adatto alle tue esigenze oppure contattaci per un’offerta personalizzata</p>
					<a href="/page/abbonamenti" name="abbonati" type="button" class="btn btn-warning w-100">SCEGLI IL TUO ABBONAMENTO</a>

					
				</div>
			</div>
		</div>
	</div>
</div> <!-- /.login-overlay -->
	

<ul class="main-menu">
		<li class="active">
			<a href="/page/notiziario" data-target="#main-menu-item-notiziario">
				Notiziario
			</a>
		</li>
		<li class="">
			<a href="/page/le_storie" data-target="#main-menu-item-le-storie">
				Le Storie
			</a>
		</li>
		<li class="">
			<a href="/page/i_numeri" data-target="#main-menu-item-i-numeri">
				I Numeri
			</a>
		</li>
		<li class="">
			<a href="/page/rubriche" data-target="#main-menu-item-rubriche">
				Rubriche
			</a>
		</li>
		<li class="">
			<a href="/page/l_opinione" data-target="#main-menu-item-l-opinione">
				L'opinione
			</a>
		</li>
		<li class="">
			<a href="/page/libri" data-target="#main-menu-item-libri">
				Libri
			</a>
		</li>
		<li class="">
			<a href="/page/banche_dati" data-target="#main-menu-item-banche-dati">
				Banche dati
			</a>
		</li>
		<li class="">
			<a href="/page/speciali" data-target="#main-menu-item-speciali">
				Speciali
			</a>
		</li>
		<li class="">
			<a href="/page/calendario" data-target="#main-menu-item-calendario">
				Calendario
			</a>
		</li>
</ul>

<div class="container-fluid menu-items-container">
	<div class="row d-lg-none">
		<div class="col">
			<div class="mobile-menu-header">
				<div>
					<a href="/page/abbonamenti">
						<p>abbonati a <b>redattore sociale</b><i class="fa fa-shopping-cart" aria-hidden="true"></i></p>
					</a>
				</div>
				<div>
					<a href="/Pages/SubscribeNewsletter">
						<p>iscriviti alla <b>newsletter</b><i class="fa fa-envelope-o"></i></p>
					</a>
				</div>
				<div>
					<p>seguici sui <b>social</b></p>
					<div class="mobile-social">
						
							<a href="https://www.facebook.com/AgenziaRedattoreSociale">
								<img src="/Content/img/ico-facebook.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://twitter.com/redattoresocial">
								<img src="/Content/img/ico-twitter.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.instagram.com/redattoresociale/">
								<img src="/Content/img/ico-instagram.png" style="width:40px;margin-top:1rem;" />
							</a>
							<a href="https://www.youtube.com/user/RedattoreSociale">
								<img src="/Content/img/ico-youtube.png" style="width:40px;margin-top:1rem;" />
							</a>
					</div>
				</div>
			</div><!-- /.col -->
		</div><!--/.mobile-menu-header -->
	</div><!--/.row -->

		<div class="main-menu-item active "
			 id="main-menu-item-notiziario">
			<h2 class="main-menu-item-title">
				<a href="/page/notiziario">
					Notiziario
				</a>
				<i class="fa fa-angle-up"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/notiziario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/notiziario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/notiziario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/notiziario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/notiziario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/notiziario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/notiziario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/notiziario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/notiziario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/notiziario?Topics=Welfare">
									Welfare
								</a>
							</li>
							<li>
								<a class="category unshaped focus" href="/page/focus">
									Focus
								</a>
							</li>
							<li>
								<a class="category unshaped mondo" href="/page/mondo">
									Mondo
								</a>
							</li>
							<li>
								<a class="category unshaped le-piu-lette" href="/page/le_notizie_piu_lette_di_redattore_sociale">
									Le più lette
								</a>
							</li>
					</ul>

				</div>


	<div class="col-lg-5">
		<div class="news-box-container">
			<h2 href="#" class="category default mt-3">Ultimissime</h2>
				<div class="news-box clearfix">

						<h3 class="category mt-3 ml-0 pl-4 pt-2 text-uppercase">
							<div class="category-shape category-shape-small salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
							Salute
						</h3>

					<div class="category unshaped">
						NOTIZIARIO
					</div>

					<a href="/article/notiziario/azzardo_in_luoghi_sensibili_via_la_retroattivita_in_piemonte_si_cede_alle_lobby_" class="news-box-content">


						<h3 class="news-box-location">Piemonte</h3>
						<div class="news-box-title">Azzardo in luoghi sensibili, via la retroattivit&#224; in Piemonte: &quot;Si cede alle lobby&quot;</div>
					</a>
				</div>
				<div class="news-box clearfix">

						<h3 class="category mt-3 ml-0 pl-4 pt-2 text-uppercase">
							<div class="category-shape category-shape-small immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
							Immigrazione
						</h3>

					<div class="category unshaped">
						NOTIZIARIO
					</div>

					<a href="/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore" class="news-box-content">

								<div class="news-box-event-date">
									<div>
										<span class="date">18/06</span>
										<span class="year">2020</span>
									</div>
								</div>

							<div class="news-box-img">
								<img class="news-box-image" src="/GetMedia.aspx?id=36ad3b5b97aa4fba92c50e3b80404e13&amp;s=66" />
							</div>
						<h3 class="news-box-location">Lazio</h3>
						<div class="news-box-title">Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;</div>
					</a>
				</div>
		</div> <!-- /.news-box-container -->
	</div> <!-- /.col-lg-5 -->
	<div class="col-lg-5">
		<div class="news-box-container">
			<h2 href="#" class="category default mt-3">In evidenza</h2>
				<div class="news-box clearfix">

						<h3 class="category mt-3 ml-0 pl-4 pt-2 text-uppercase">
							<div class="category-shape category-shape-small famiglia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
							Famiglia
						</h3>

					<div class="category unshaped">
						Intervista
					</div>

					<a href="/article/notiziario/senza_la_scuola_aumentano_i_disturbi_non_tiriamo_i_remi_in_barca_intervista_a_vicari" class="news-box-content">

								<div class="news-box-event-date">
									<div>
										<span class="date">07/05</span>
										<span class="year">2020</span>
									</div>
								</div>

							<div class="news-box-img">
								<img class="news-box-image" src="/media/adolescenti_giovani_abbracciati_di_spalle_-_sito_nuovo?s=66" />
							</div>
						<h3 class="news-box-location">Italia</h3>
						<div class="news-box-title">&quot;Sono un medico ma dico che l&#39;Italia si salva solo con la scuola&quot;</div>
					</a>
				</div>
				<div class="news-box clearfix">

						<h3 class="category mt-3 ml-0 pl-4 pt-2 text-uppercase">
							<div class="category-shape category-shape-small immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
							Immigrazione
						</h3>

					<div class="category unshaped">
						NOTIZIARIO
					</div>

					<a href="/article/notiziario/coronavirus_permessi_di_soggiorno_e_documenti_in_scadenza_cosa_prevede_legge_" class="news-box-content">

								<div class="news-box-event-date">
									<div>
										<span class="date">03/04</span>
										<span class="year">2020</span>
									</div>
								</div>

							<div class="news-box-img">
								<img class="news-box-image" src="/media/migranti_in_fila_-_sito_nuovo?s=66" />
							</div>
						<h3 class="news-box-location">Italia</h3>
						<div class="news-box-title">Coronavirus, permessi di soggiorno e documenti in scadenza. Cosa prevede la legge?</div>
					</a>
				</div>
		</div> <!-- /.news-box-container -->
	</div> <!-- /.col-lg-5 -->




			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-le-storie">
			<h2 class="main-menu-item-title">
				<a href="/page/le_storie">
					Le Storie
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/le_storie?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/le_storie?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/le_storie?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/le_storie?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/le_storie?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/le_storie?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/le_storie?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/le_storie?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/le_storie?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/le_storie?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/ca544033-3d64-44a3-b041-d0e223a27abb"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-i-numeri">
			<h2 class="main-menu-item-title">
				<a href="/page/i_numeri">
					I Numeri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/i_numeri?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/i_numeri?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/i_numeri?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/i_numeri?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/i_numeri?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/i_numeri?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/i_numeri?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/i_numeri?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/i_numeri?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/i_numeri?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/bd2b499c-1371-4f15-8b84-d8e01b912563"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-rubriche">
			<h2 class="main-menu-item-title">
				<a href="/page/rubriche">
					Rubriche
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped annunci" href="/page/annunci">
									Annunci
								</a>
							</li>
							<li>
								<a class="category unshaped cinema" href="/page/cinema">
									Cinema
								</a>
							</li>
							<li>
								<a class="category unshaped teatro" href="/page/teatro">
									Teatro
								</a>
							</li>
							<li>
								<a class="category unshaped cucina" href="/page/cucina">
									Cucina
								</a>
							</li>
							<li>
								<a class="category unshaped sport" href="/page/sport">
									Sport
								</a>
							</li>
							<li>
								<a class="category unshaped guarda-un-po" href="/page/guarda_un_po">
									Guarda un po'
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervista" href="/page/l_intervista">
									L'intervista
								</a>
							</li>
							<li>
								<a class="category unshaped figli-del-giorno" href="/page/figli_del_giorno">
									Figli del giorno
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/9fec93fe-99d8-4cdc-a019-e087ca40244c"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-l-opinione">
			<h2 class="main-menu-item-title">
				<a href="/page/l_opinione">
					L'opinione
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped editoriali" href="/page/editoriali">
									Editoriali
								</a>
							</li>
							<li>
								<a class="category unshaped l-intervento" href="/page/l_intervento">
									L'intervento
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/456bb408-9f98-4c06-aea0-92cc28fd949b"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-libri">
			<h2 class="main-menu-item-title">
				<a href="/page/libri">
					Libri
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped biblioteca-sociale" href="/page/biblioteca_sociale">
									Biblioteca sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-recensione" href="/page/la_recensione">
									La recensione
								</a>
							</li>
							<li>
								<a class="category unshaped 10-libri-sociali" href="/page/10_libri_sociali">
									10 libri sociali
								</a>
							</li>
							<li>
								<a class="category unshaped fumetti" href="/page/fumetti">
									Fumetti
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/7fb4fd9a-922c-4336-98f6-bd960ff3c984"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-banche-dati">
			<h2 class="main-menu-item-title">
				<a href="/page/banche_dati">
					Banche dati
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped organizzazioni" href="/page/organizzazioni">
									Organizzazioni
								</a>
							</li>
							<li>
								<a class="category unshaped riviste-sociali" href="/page/riviste_sociali">
									Riviste sociali
								</a>
							</li>
							<li>
								<a class="category unshaped pagine" href="/page/pagine">
									Pagine
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/fe7c76c2-d452-4fb8-9a31-a6e01dcb690e"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-speciali">
			<h2 class="main-menu-item-title">
				<a href="/page/speciali">
					Speciali
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped volontariato-c-s-v" href="/page/volontariato_csv">
									Volontariato CSV
								</a>
							</li>
							<li>
								<a class="category unshaped toscana-sociale" href="/page/toscana_sociale">
									Toscana sociale
								</a>
							</li>
							<li>
								<a class="category unshaped la-bussola" href="/page/la_bussola">
									La bussola
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/892e9ad8-82ee-4bba-aae9-6388da3f9e68"></div>
			</div>
		</div>		<div class="main-menu-item  "
			 id="main-menu-item-calendario">
			<h2 class="main-menu-item-title">
				<a href="/page/calendario">
					Calendario
				</a>
				<i class="fa fa-angle-down"></i>
			</h2>
			<div class="separator margin-negative"></div>
			<div class="row menu-item-content">
				<div class="col-lg-2">
					<ul class="news-categories">
							<li>
								<a class="category unshaped ambiente" href="/page/calendario?Topics=Ambiente">
									Ambiente
								</a>
							</li>
							<li>
								<a class="category unshaped immigrazione" href="/page/calendario?Topics=Immigrazione">
									Immigrazione
								</a>
							</li>
							<li>
								<a class="category unshaped disabilita" href="/page/calendario?Topics=Disabilit%C3%A0">
									Disabilità
								</a>
							</li>
							<li>
								<a class="category unshaped non-profit" href="/page/calendario?Topics=Non%20profit">
									Non profit
								</a>
							</li>
							<li>
								<a class="category unshaped famiglia" href="/page/calendario?Topics=Famiglia">
									Famiglia
								</a>
							</li>
							<li>
								<a class="category unshaped economia" href="/page/calendario?Topics=Economia">
									Economia
								</a>
							</li>
							<li>
								<a class="category unshaped salute" href="/page/calendario?Topics=Salute">
									Salute
								</a>
							</li>
							<li>
								<a class="category unshaped giustizia" href="/page/calendario?Topics=Giustizia">
									Giustizia
								</a>
							</li>
							<li>
								<a class="category unshaped societa" href="/page/calendario?Topics=Societ%C3%A0">
									Società
								</a>
							</li>
							<li>
								<a class="category unshaped welfare" href="/page/calendario?Topics=Welfare">
									Welfare
								</a>
							</li>
					</ul>

				</div>
					<div class="menu-panel-container" data-url="/Pages/MenuPanel/379df686-2bd0-4576-8eab-6e084c128fe6"></div>
			</div>
		</div>
	<button type="button" class="close-mobile-menu">
		<i class="fa fa-close mr-1"></i>
		Chiudi menu
	</button>
</div>
</header>

<div class="container-fluid p-0">
	<div class="row">
		
		<div class="col-12">
			<div class="main-tags">
	<h3>In evidenza</h3>
	<div class="swiper-container">
		<div class="swiper-wrapper">
				<div class="swiper-slide">
					<a href="/Tags/maturit%C3%A0%202020">
						<span data-hover="maturit&#224; 2020">
							maturità 2020
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/Rom%20-%20Sinti">
						<span data-hover="Rom - Sinti">
							Rom - Sinti
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/accoglienza">
						<span data-hover="accoglienza">
							accoglienza
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/Povert%C3%A0">
						<span data-hover="Povert&#224;">
							Povertà
						</span>
					</a>
				</div>
				<div class="swiper-slide">
					<a href="/Tags/volontari%20inattesi">
						<span data-hover="volontari inattesi">
							volontari inattesi
						</span>
					</a>
				</div>
		</div>
		<div class="swiper-control swiper-next"></div>
		<div class="swiper-control swiper-prev"></div>
	</div>
</div>

		</div>
	</div>
</div>


	<main class="container">
		<div class="row">
			


<div class="col-lg-8 page-main-content">
	



	<ul class="breadcrumbs-list">
		<li class="breadcrumbs-home breadcrumbs-item">
			<a href="/">Home</a>
		</li>
			<li class="breadcrumbs-item">
					<a title="Notiziario" href="/page/notiziario">Notiziario</a>
			</li>
			<li class="breadcrumbs-item">
					<span title="Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;">Migranti, nel Lazio e a Roma presenza...</span>
			</li>
	</ul>







<section class="news-container  ">

	<div class="news-item news-item-details">

		

<div class="news-item-header ">
	<div class="category-shape immigrazione">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

		<div class="news-item-date">
			18 giugno 2020 ore: 16:00
		</div>

	<div class="news-item-category-name">
		Immigrazione
	</div>

	<span class="premium-content" title="contenuto premium">
	</span>

</div> <!-- /.news-item-header -->


		<h1 class="serif">
			Migranti, nel Lazio e a Roma presenza stabile ma più difficoltà
		</h1>

		<div class="row mb-4 mt-3">
			
			<div class="col-sm-12">
				<div class="social-share">
	<button class="sharer button" data-sharer="facebook" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-facebook"></i>
	</button>
	<button class="sharer button" data-sharer="twitter" data-title="Redattore Sociale: Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-twitter"></i>
	</button>
	<button class="sharer button" data-sharer="linkedin" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-linkedin"></i>
	</button>
	
	<button class="sharer button" data-sharer="whatsapp" data-title="Redattore Sociale: Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-whatsapp"></i>
	</button>
	<button class="sharer button" data-sharer="email" data-subject="Redattore Sociale" data-title="Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-envelope-o"></i>
	</button>
	<button class="sharer button" data-sharer="print" data-title="Redattore Sociale: Migranti, nel Lazio e a Roma presenza stabile ma pi&#249; difficolt&#224;" data-url="https://www.redattoresociale.it/article/notiziario/migranti_nel_lazio_e_a_roma_presenza_stabile_ma_aumentano_difficolta_ruolo_chiave_del_terzo_settore">
		<i class="fa fa-print"></i>
	</button>
</div>



			</div>
		</div>


		

			<div class="abstract default">
				E’ il quadro che emerge dal Rapporto dell'Osservatorio romano sulle migrazioni, che viene pubblicato oggi. Stranieri sempre più vulnerabili per effetto del decreto Salvini e delle conseguenze legate al coronavirus. Associazionismo fondamentale per aiuto sanitario e formazione
			</div>

			<div class="news-text">
					<div class="img-general-container">
						<div class="img-wrapper">
								<span class="copyright-text">Lai momo</span>
							<img alt="Migranti, inserimento lavorativo, lavoro (foto Lai momo) - SITO NUOVO" src="/GetMedia.aspx?id=36ad3b5b97aa4fba92c50e3b80404e13&amp;s=0" />
						</div>
					</div>

<p dir="ltr">ROMA - La situazione migratoria nel Lazio resta stabile, ma ad emergere sono nuove difficoltà: gli effetti sempre più visibili dei decreti sicurezza del 2018, che hanno accresciuto sacche di esclusione, e le conseguenze della nuova emergenza legata al Covid 19 che espone i migranti e le fasce più vulnerabili della popolazione a ulteriori fragilità. E’ il quadro che emerge dal Rapporto dell'Osservatorio romano sulle migrazioni, che viene pubblicato oggi.&nbsp; Secondo il report le politiche hanno&nbsp; alternano interventi securitari a provvedimenti umanitaristici di cortissimo respiro, due estremi in fin dei conti speculari nel loro ruolo di sostituti e surrogati di ciò che davvero manca: il piano dei diritti e della piena cittadinanza. Stando ai dati, al 1° gennaio 2019 gli stranieri residenti nel Lazio sono 683.409: 556.826 nella Città metropolitana di Roma (382.577 nella Capitale e 174.249 negli altri comuni) e 126.583 nelle altre province (18,5%). In media, rappresentano l’11,6% della popolazione della regione. Ai romeni, che superano i 230mila residenti (un terzo degli stranieri in regione), seguono quattro gruppi asiatici: filippini (6,8%), bangladesi (5,4%), indiani (4,4%) e cinesi (3,7%). Tuttavia, se si esclude la Città metropolitana di Roma, i filippini calano a favore di indiani e albanesi. Il rapporto ricorda che trent’anni fa il Lazio registrava un’incidenza della popolazione straniera su quella totale del 2,2% e i suoi immigrati (113.706) vivevano per il 76,6% nella Capitale e per il 13,1% nei restanti comuni della sua provincia. In Italia allora quasi 1 straniero su 5 risiedeva nel Lazio. Oggi risiede nel Lazio poco più di 1 straniero su 10 (13,2% del totale nazionale), eppure il numero complessivo degli immigrati residenti in regione è cresciuto di sei volte e supera le 680mila unità. “Il fenomeno migratorio si inserisce in un quadro complessivo di declino demografico: tra il 2014 e il 2019 la popolazione del Lazio è sempre calata, nonostante siano aumentati gli stranieri residenti (+67.003: +10,3%) e quelli che hanno ottenuto la cittadinanza italiana (+48.083). Nel 2018, per la prima volta, l’incremento della popolazione straniera non ha compensato il calo di quella italiana (-21.546 italiani vs +3.935 stranieri) e la regione ha perso 17.611 residenti, non solo per l’elevata mortalità, ma anche per via di una nuova emigrazione - si legge nella ricerca -. Dal 2008, infatti, nel Lazio il saldo tra iscrizioni e cancellazioni di italiani da eper l’estero è negativo. Nel 2018 sono 10.103 gli italiani che si sono cancellati per trasferimento di residenza all’estero, 8.176 dei quali dalla sola Città metropolitana di Roma. Tra vecchi e nuovi emigrati, al 31 dicembre 2018 si contano 461.785 laziali all’estero iscritti all’Aire, il 34,9% dei quali per espatrio (motivo che sale al 61,1% tra i nuovi flussi del 2018, pari complessivamente a 16.563 persone)”.</p>
<h2 dir="ltr">L’81% della presenza straniera si concentra nell’area di Roma&nbsp;</h2>
<p dir="ltr">La maggior parte degli stranieri si concentra nell’area di Roma, al 1° gennaio 2019 la Città metropolitana di Roma conta 556.826 residenti stranieri, l’81,5% del totale regionale e oltre il 10% di quello nazionale, confermandosi l’area metropolitana con il più alto numero di immigrati. La loro incidenza sul totale dei residenti è del 12,8% e supera tanto la media nazionale (8,7%) quanto quella regionale (11,6%). Le donne rappresentano il 52,6% (Italia: 51,7%) e i minori quasi il 18% (Italia: 20,2%). Il rapporto rileva come il 2018 si sia distinto per il gran numero di cancellazioni dovute a irreperibilità o scadenza del permesso di soggiorno (23.675, 51,9% delle cancellazioni totali): trasferimenti all’estero non comunicati, cancellazioni da residenze fittizie, ma anche allontanamenti dei titolari di protezione umanitaria dalle strutture di accoglienza a seguito del Decreto sicurezza del 2018. Sul totale i residenti stranieri sono calati di 2.982 nella Capitale (dove le cancellazioni per altri motivi hanno superato il 63% del totale), ma sono aumentati di 3.014 nell’hinterland, che in tutto conta 174.249 stranieri, il 31,3% della Città metropolitana. I non comunitari soggiornanti nella Città metropolitana sono 349.596 (48,5% donne), oltre la metà con un permesso a tempo indeterminato. Tra i permessi a termine, prevalgono i motivi familiari (43,7%), il lavoro (27,8%) e i permessi per asilo o altra forma di protezione (11,9%). Nella Capitale gli stranieri iscritti in anagrafe sono 382.635 e incidono sulla popolazione per il 13,4%. Il loro numero è in calo rispetto al 2017 (-0,8%), soprattutto a causa delle cancellazioni per irreperibilità accertata o mancato rinnovo della dichiarazione di dimora abituale. I minori sono il 16,8%, ma raggiungono il 19,0% nel municipio V, il 20,3% nel XI e il 23,1% nel VI. Per i due terzi sono persone iscritte all’anagrafe da almeno 5 anni, il 6,8% da meno di 1 anno.&nbsp;</p>
<h2 dir="ltr">L’accoglienza in calo tra Siproimi e Cas</h2>
<p dir="ltr">Il rapporto ricorda che nel Lazio, al 31 dicembre 2019, i migranti nei centri Cas e Siproimi sono 8.515. Per effetto del&nbsp; decreto legge del 4 ottobre 2018 n. 113 il numero è sceso. Il provvedimento, infatti, ha limitato l’accesso al Siproimi (ex Sprar) a titolari di protezione internazionale, minori stranieri non accompagnati e titolari di permesso di soggiorno per casi speciali, destinando i richiedenti asilo in attesa di risposta ai centri di accoglienza straordinaria (Cas) ed escludendo i titolari di protezione umanitaria. In tutto, il circuito Siproimi del Lazio nel 2019 ha accolto 4.870 persone in 3.399 posti, di cui 25 per disagio mentale e disabilità fisica e 71 per minori non accompagnati. I progetti sono scesi da 55 a 48, mentre gli enti locali titolari di progetto sono 43. Tutte le province hanno dei progetti Siproimi: 12 a Roma, 12 a Latina, 9 a Rieti, 9 a Frosinone e 6 a Viterbo. Se si esclude Roma metropolitana (2.173 posti, di cui 1.928 nella Capitale), la provincia di Frosinone ha il numero più elevato di posti (423), seguita da Latina (402), Rieti (245) e Viterbo (156). Sempre nel 2019 (fine ottobre) i Cas del Lazio contavano 5.937 persone (ad agosto 2018 erano 9.894), distribuite per il 40% nella Città metropolitana di Roma (2.380) e, a seguire, nelle province di Frosinone e Latina. I Cas sono presenti in 110 comuni, la maggior parte dei quali afferenti alla provincia di Frosinone (42 comuni, pari al 38% del totale). I minori non accompagnati accolti in regione a fine 2019 sono 428 (6.054 in Italia). Dopo gli egiziani (34% dei presenti), i più numerosi sono divenuti gli albanesi (28%).</p>
<h2 dir="ltr">L’assistenza sociale nel Lazio</h2>
<p dir="ltr">Nel 2018 nella regione Lazio sono stati 419.696 gli stranieri conosciuti all’Inps, ripartiti tra lavoratori (85,5% del totale), pensionati (6,6%) e beneficiari di indennità di disoccupazione (7,9%). In media la quota di lavoratori tra gli stranieri è pari all’85,9%, mentre tra gli italiani scende al 53,5%. L’83,4% si trova nella Città metropolitana di Roma (350.132) e i restanti si dividono tra un 8,1% nella provincia di Latina (33.811) e un 7,9% nelle altre (Viterbo 3,3%, Frosinone 3,1%, Rieti 1,5%). Rispetto al totale dei lavoratori e dei pensionati nel Lazio, gli stranieri rappresentano il 12,4%: 18,7% tra i lavoratori e 2,5% tra i pensionati. I settori di lavoro in cui si raggiungono le incidenze massime sono quello agricolo (48,9%) e quello domestico (85,3%). Complessivamente i lavoratori dipendenti stranieri percepiscono un reddito medio annuo di 11.714 euro, meno della metà di quello dei dipendenti italiani (24.965 euro), soprattutto a causa della diversa composizione per qualifica all’interno dei singoli settori di lavoro. Inoltre, sono più esposti al rischio infortunistico: su 45mila denunce di infortunio registrate nel Lazio nel 2018, l’11% è a carico di lavoratori nati all’estero (5.012), il 15,7% per gli infortuni mortali.</p>
<p dir="ltr">I lavoratori stranieri nel 2018 ammontano nell’area metropolitana a 275.198 su un totale di 1.842.184. I più numerosi sono i romeni (35,6%) e i filippini (in Italia ai romeni seguono gli albanesi). Il 40,9% dei lavoratori immigrati è un dipendente di famiglie o convivenze a fronte del 7,3% tra gli italiani, e il 13,2% è occupato nella ristorazione/ricezione (6% gli autoctoni). Inoltre, l’edilizia ne impiega l’11,6% (vs 3,9%) e il settore agricolo il 2,6% (vs 0,6%). Nella maggioranza dei casi si concentrano in lavori a bassa qualificazione e spesso non corrispondenti alla formazione posseduta: nella Città metropolitana di Roma il 59,5% degli stranieri svolge professioni a bassa qualificazione, che invece coinvolgono solo il 16,9% degli italiani; viceversa, il 27,5% degli italiani ha un ruolo da dirigente o di alta specializzazione, contro il 5,4% degli stranieri. E questo, nonostante l’area romana si differenzi per una percentuale superiore a quella nazionale di lavoratori stranieri con titoli di studio medio-alti. A Roma, infatti, 1 straniero occupato su 2 possiede una formazione pari o superiore al diploma (51%; 37,7% in Italia), eppure il 30,6% con una formazione universitaria o post universitaria svolge un lavoro non qualificato (esercitato, al contrario, solo dall’1% dei romani con la stessa formazione). Crescono le imprese gestite da lavoratori nati all’estero: nel Lazio 79.845, quasi un settimo di tutte quelle registrate in Italia.&nbsp;</p>
<h2 dir="ltr">Il ruolo centrale del Terzo settore nell’assistenza ai migranti</h2>
<p dir="ltr">Il rapporto sottolinea che l’associazionismo oggi, a Roma e nel Lazio, assicura un supporto ai servizi pubblici del territorio per garantire a tutti gli stranieri, anche senza permesso di soggiorno, l’accesso alla salute e alla formazione. In ambito sanitario, al Servizio nazionale si affiancano i network sociali, in particolare il GrIS, grazie alla cui storica attività oggi il Lazio conta 51 ambulatori dedicati agli stranieri senza permesso (Stp e Eni), di cui 42 nella sola area metropolitana di Roma. Nel territorio di Latina, grazie alla collaborazione tra la Asl ed Emergency, sono presenti 7 ambulatori Stp (Latina, Pontinia, Terracina, Sabaudia, Aprilia, Gaeta e Priverno) e ne è programmata l’apertura di un altro a Fondi. Anche grazie a questa rete, la Regione garantisce un’adeguata tutela sanitaria ai migranti irregolari (11.581 Stp e 2.142 rilasciati nel 2019), tutela che durante l’emergenza del Covid-19 è stata rafforzata, con la proroga per l’intero anno 2020 di tutti i tesserini Stp/Eni in corso. Ma l’area forse più dinamica è quella della formazione: dalla alfabetizzazione e formazione degli adulti alla scuola dell’obbligo per i minori. La formazione degli adulti è assicurata dai Cpia e dalla Rete ScuoleMigranti. Il Rapporto riporta i casi di diversi Cpia: il Cpia 10 del Lazio nel Sud pontino, il Cpia Roma 1 (che con il Municipio III di Roma Capitale ha attivato il progetto “Mamme a scuola”), il Cpia 3 del Lazio. Da parte sua, ScuoleMigranti ha assicurato in tutta la regione una rete di 134 scuole di italiano gestite da 40 associazioni, cui si sono iscritti 10.772 migranti.</p>
<br />									<div class="article-copyright">
						&copy; Copyright Redattore Sociale
					</div>
			</div> <!-- /.news-text -->


	</div> <!-- /.news-item.news-item-details -->

</section>





</div>
<div class="col-lg-4">
	<div class="right-col">
		<div id="box-news-ticker" class="mb-3">
	<h3><a href="/page/notiziario">Ultime news</a></h3>
	<div class="news-list">
			<div class="news-item">
				<a href="/article/notiziario/7bb4957f-6467-49c9-9b5c-78a3f3ef68c3">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall economia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Economia					</h4>

					<span class="serif">
						Dl Rilancio, Inps: termini prorogati per le domande di integrazione salariale
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:52
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/migranti_bologna_suona_per_scuotere_l_attenzione_sui_rifugiati">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Immigrazione					</h4>

					<span class="serif">
						Migranti, Bologna &quot;suona&quot; per scuotere l&#39;attenzione sui rifugiati
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/minori_garante_della_puglia_sinergie_volano_della_ripartenza_post_covid">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall societa">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Societ&#224;					</h4>

					<span class="serif">
						Minori, garante della Puglia: sinergie volano della ripartenza post Covid
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/aborto_zampa_occorre_avere_al_piu_presto_nuove_linee_indirizzo">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Aborto, Zampa: occorre avere al pi&#249; presto nuove linee di indirizzo
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/centri_estivi_bonetti_l_ok_dalla_conferenza_unificata_al_riparto_di_150_milioni">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall societa">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Societ&#224;					</h4>

					<span class="serif">
						Centri estivi, Bonetti: l&#39;ok dalla Conferenza unificata al riparto di 150 milioni
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/minori_bonaccini_in_arrivo_150_milioni_boccata_di_ossigeno_per_i_comuni">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall famiglia">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Famiglia					</h4>

					<span class="serif">
						Minori, Bonaccini: in arrivo 150 milioni, boccata di ossigeno per i comuni
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/giornata_del_rifugiato_sos_villaggi_dei_bambini_impegno_per_i_minori_soli">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Immigrazione					</h4>

					<span class="serif">
						Giornata del rifugiato, Sos villaggi dei bambini: impegno per i minori soli
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/migranti_zampa_cresce_il_numero_dei_rifugiati_il_ministero_della_salute_attento">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall immigrazione">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Immigrazione					</h4>

					<span class="serif">
						Migranti, Zampa: cresce il numero dei rifugiati, il ministero della Salute attento
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 17:31
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/cooperazione_internazionale_dalla_toscana_120mila_euro">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Cooperazione internazionale, dalla Toscana 120mila euro
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 16:54
					</span>
				</a>
			</div> <!-- /.news-item -->
			<div class="news-item">
				<a href="/article/notiziario/azzardo_in_luoghi_sensibili_via_la_retroattivita_in_piemonte_si_cede_alle_lobby_">

					<h4 class="category text-uppercase">
							<div class="category-shape category-shape-xxsmall salute">
								<div class="shape"></div>
								<div class="shape"></div>
							</div>
Salute					</h4>

					<span class="serif">
						Azzardo in luoghi sensibili, via la retroattivit&#224; in Piemonte: &quot;Si cede alle lobby&quot;
					</span>
					<span class="news-item-date">
						18 giugno 2020 ore: 16:44
					</span>
				</a>
			</div> <!-- /.news-item -->
	</div> <!-- /.swiper-wrapper -->
</div> <!-- /#box-news-ticker -->
<div class="calendar-header text-center">
	<h3 class="text-uppercase fw-900 m-0">in calendario</h3>

	

	<div class="filter-category-wrapper">
		<ul class="filter-category">
	<li>
		<div class="form-check abc-checkbox abc-checkbox-ambiente">
			<input class="form-check-input" name="Topics" id="topic-checkbox-ambiente" type="checkbox" value="Ambiente" />
			<label class="form-check-label" for="topic-checkbox-ambiente">
				Ambiente
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-immigrazione">
			<input class="form-check-input" name="Topics" id="topic-checkbox-immigrazione" type="checkbox" value="Immigrazione" />
			<label class="form-check-label" for="topic-checkbox-immigrazione">
				Immigrazione
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-disabilita">
			<input class="form-check-input" name="Topics" id="topic-checkbox-disabilita" type="checkbox" value="Disabilit&#224;" />
			<label class="form-check-label" for="topic-checkbox-disabilita">
				Disabilità
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-non-profit">
			<input class="form-check-input" name="Topics" id="topic-checkbox-non-profit" type="checkbox" value="Non profit" />
			<label class="form-check-label" for="topic-checkbox-non-profit">
				Non profit
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-famiglia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-famiglia" type="checkbox" value="Famiglia" />
			<label class="form-check-label" for="topic-checkbox-famiglia">
				Famiglia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-economia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-economia" type="checkbox" value="Economia" />
			<label class="form-check-label" for="topic-checkbox-economia">
				Economia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-salute">
			<input class="form-check-input" name="Topics" id="topic-checkbox-salute" type="checkbox" value="Salute" />
			<label class="form-check-label" for="topic-checkbox-salute">
				Salute
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-giustizia">
			<input class="form-check-input" name="Topics" id="topic-checkbox-giustizia" type="checkbox" value="Giustizia" />
			<label class="form-check-label" for="topic-checkbox-giustizia">
				Giustizia
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-societa">
			<input class="form-check-input" name="Topics" id="topic-checkbox-societa" type="checkbox" value="Societ&#224;" />
			<label class="form-check-label" for="topic-checkbox-societa">
				Società
			</label>
		</div>
		
	</li>
	<li>
		<div class="form-check abc-checkbox abc-checkbox-welfare">
			<input class="form-check-input" name="Topics" id="topic-checkbox-welfare" type="checkbox" value="Welfare" />
			<label class="form-check-label" for="topic-checkbox-welfare">
				Welfare
			</label>
		</div>
		
	</li>
</ul>

	</div>
</div> <!-- /.calendar-header -->

<table border="0" cellpadding="0" cellspacing="0" class="main-calendar" id="SideBar_calendar">
	
		<thead>
			<tr class="month-selector">
				<td>
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=202005" title="maggio 2020">&laquo;</a>
						giugno 2020
					<a class="ajax-link" data-ajax-target="#SideBar_calendar" href="/Pages/Calendar/SideBar?month=202007" title="luglio 2020">&raquo;</a>
				</td>
			</tr>
		</thead>
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0">
					
					<thead>
						<tr class="header">
							
								<th title="luned&#236;">L</th>
								<th title="marted&#236;">M</th>
								<th title="mercoled&#236;">M</th>
								<th title="gioved&#236;">G</th>
								<th title="venerd&#236;">V</th>
								<th title="sabato">S</th>
								<th title="domenica">D</th>
						</tr>
					</thead>
					<tbody>
						
								<tr>
										<td class="free">
												1
											
										</td>
										<td class="free">
												2
											
										</td>
										<td class="free">
												3
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200604">4</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200605">5</a>
											
										</td>
										<td class="free">
												6
											
										</td>
										<td class="free">
												7
											
										</td>
								</tr>
								<tr>
										<td class="free">
												8
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200609">9</a>
											
										</td>
										<td class="free">
												10
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200611">11</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200612">12</a>
											
										</td>
										<td class="free">
												13
											
										</td>
										<td class="free">
												14
											
										</td>
								</tr>
								<tr>
										<td class="allocated">
												<a href="/page/calendario?date=20200615">15</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200616">16</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200617">17</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200618">18</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200619">19</a>
											
										</td>
										<td class="free">
												20
											
										</td>
										<td class="free">
												21
											
										</td>
								</tr>
								<tr>
										<td class="free">
												22
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200623">23</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200624">24</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200625">25</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200626">26</a>
											
										</td>
										<td class="allocated">
												<a href="/page/calendario?date=20200627">27</a>
											
										</td>
										<td class="free">
												28
											
										</td>
								</tr>
								<tr>
										<td class="free">
												29
											
										</td>
										<td class="free">
												30
											
										</td>
										<td class="free other">
												1
											
										</td>
										<td class="free other">
												2
											
										</td>
										<td class="free other">
												3
											
										</td>
										<td class="free other">
												4
											
										</td>
										<td class="free other">
												5
											
										</td>
								</tr>
								<tr>
										<td class="free other">
												6
											
										</td>
										<td class="free other">
												7
											
										</td>
										<td class="free other">
												8
											
										</td>
										<td class="free other">
												9
											
										</td>
										<td class="free other">
												10
											
										</td>
										<td class="free other">
												11
											
										</td>
										<td class="free other">
												12
											
										</td>
								</tr>

					</tbody>
				</table>
			</td>

		</tr>
	</tbody>
</table>


	<div class="banner-widget">
		<a href="/page/le_storie"><img alt="banner-sidebar-nuovo-rs-storie" src="/media/banner-sidebar-nuovo-rs-storie?backcolor=White" /></a>
	</div>
<div class="mb-3 relative bg-white">

	<div class="category-shape default">
		<div class="shape"></div>
		<div class="shape"></div>
	</div> <!-- /.category-shape -->

	<div class="uncategorized-header">
		<h2 class="fw-900">
			<a href="/page/focus">FOCUS</a>
		</h2>
	</div>

		<div class="row after-border-bottom">
		<div class="col">
			<div class="two-columns-image-container">
				<a href="/article/notiziario/vicini_da_lontano_ecco_cosa_si_inventano_le_associazioni">
					<img src='/media/redattoresociale_illustrazioni_solidarieta_ret?s=64'alt='redattoreSociale_illustrazioni_solidarieta_ret'srcset='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='data-srcset='/media/redattoresociale_illustrazioni_solidarieta_ret?s=64 992w, /media/redattoresociale_illustrazioni_solidarieta_ret?s=65 576w'data-sizes='auto' class='lazyload full-width' />
				</a>
				<a href="/article/notiziario/vicini_da_lontano_ecco_cosa_si_inventano_le_associazioni" class="box-img-overlay">
					<span class="h5 serif fw-900 text-white">Vicini da lontano: ecco cosa si inventano le associazioni</span>
					<span class="serif italic h6 text-white"></span>
				</a>
			</div>
		</div> <!-- /.col -->
	</div> <!-- /.row -->





</div>

<a class="banner abbonamento lh-3" href="/page/abbonamenti">
	<span class="text-big">Abbonati</span>
</a>
<a class="banner newsletter" href="/Pages/SubscribeNewsletter">
	<span class="text-small">ISCRIVITI ALLA</span><br />
	<span class="text-big">NEWSLETTER</span>
</a> 



	</div>
</div>


		</div>
	</main>

	
<footer>

	<a href="/" class="logo">
		<img src="/Content/img/logo.png" style="width:200px;" />
	</a>

	<div class="container-fluid">
		<div class="row justify-content-center">

				<div class="col-lg-3">
					<div class="footer-title">
						Redattore Sociale
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/la_redazione" class="footer-item">La redazione</a>
							<a href="/page/la_storia" class="footer-item">La storia</a>
							<a href="/page/contatti" class="footer-item">Contatti</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Network
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="http://www.giornalisti.redattoresociale.it/home.aspx" class="footer-item">Giornalisti sociali</a>
							<a href="http://www.premioanellodebole.it/home.aspx" class="footer-item">Capodarco L&#39;altro Festival</a>
							<a href="http://www.parlarecivile.it/home.aspx" class="footer-item">Parlare civile</a>
							<a href="https://www.comunitadicapodarco.it/" class="footer-item">Comunit&#224; di Capodarco</a>
					</div>
				</div>
				<div class="col-lg-3">
					<div class="footer-title">
						Servizi
					</div>
					<div class="separator mt-1 mb-1 margin-negative"></div>
					<div class="footer-items">
							<a href="/page/agenzia_giornalistica" class="footer-item">Agenzia giornalistica</a>
							<a href="/page/formazione" class="footer-item">Formazione</a>
							<a href="/page/centro_documentazione" class="footer-item">Centro documentazione</a>
							<a href="/page/servizi_editoriali" class="footer-item">Servizi editoriali</a>
					</div>
				</div>


			<div class="collaborations-container">
				<h5>In collaborazione con</h5>
				<div class="collaborations-logos">
					<a href="http://www.dire.it/" target="_blank" title="www.dire.it"><img src="/Content/img/logo-dire.png" /></a>
					<a><img src="/Content/img/logo-stellaria.png" /></a>
					<a href="https://www.terre.it/" target="_blank" title="www.terre.it"><img src="/Content/img/logo-terre.png" /></a>
					
					<a href="http://www.opengroup.eu/" target="_blank" title="www.opengroup.eu"><img src="/Content/img/logo-opengroup.png" /></a>
				</div>
				
			</div>

			
			<div class="legal-container">
					<a href="/page/pubblicita">Pubblicit&#224;</a>
					<a href="/page/2012d49e-c5bf-4d39-ba89-2731ad0a6360">Note legali</a>
					<a href="/page/privacy_policy">Privacy policy</a>
					<a href="/page/cookie_policy">Cookie policy</a>
				<a href="http://www.kapusons.it" target="_blank">Credits</a>
			</div>

			<div class="legal-container">
				
Editrice della testata: Redattore Sociale srl - Autorizzazione del Tribunale di Fermo: n. 1 del 2 gennaio 2001 -P.Iva: 01666160443 - Capitale Sociale: €10.200,00 i.v. - Certificazione ISO 9001:2015

			</div>
		</div>
	</div><!-- /.container -->
</footer>

	<a href="#" class="back-to-top">
		<i class="fa fa-chevron-up"></i>
	</a>

	<script src="/Content/dist/scripts.min.js"></script>

	
	

</body>
</html>